Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Caddy
User Name
Password
Home FAQ Register Members List Calendar Today's Posts





Reply
 
Thread Tools Search this Thread
  #21  
Old 10-06-2020, 16:38
wokkelsaus wokkelsaus is offline
Forum Newbee
 
Join Date: May 2020
Posts: 12
Default

Alweer 2 weken geen problemen op vanochtend heel even na, hoefde overigens niet lang door te starten (paar seconden) ik snap er niets meer van .

Die fout van de oliesensor klopt ook wel, de auto heeft ook geen olietemperatuur meter in het dashboard zitten.
Reply With Quote
  #22  
Old 10-06-2020, 17:46
Roy16VG60's Avatar
Roy16VG60 Roy16VG60 is offline
Volksforum Donateur - Mr G60
 
Join Date: Jan 2004
Posts: 1,311
Default

Die oliesensor hebben ze allemaal, die zit onderop je carterpan. Misschien hebben ze hem niet aangesloten na een reparatie.

Ik zou zeker nog eens in het achterhoofd houden wat Johan heeft bijgedragen; het start toerental. Als je startmotor ouder word kan het zijn dat hij het juiste starttoerental niet haalt. Deze is hoog ingesteld vanwege de emissies. Als hij merkt dat het toerental niet gehaald word slaat hij na enkele seconden toch aan.

Dit is uit te coderen, wellicht door Stefan Roesink of Stefan Baggen (even zoeken met Google).
__________________
2018 Volkswagen Up! GTI
2014 Volkswagen T5 GP
2005 Volkswagen Golf 5 GTI DSG
2003 Volkswagen Touran R32
Reply With Quote
  #23  
Old 11-06-2020, 09:20
Freerk Freerk is offline
Forum Newbee
 
Join Date: May 2016
Posts: 13
Default

Ken in de familie kring iemand met hetzelfde probleem. Deze motoren zijn bij koude start erg gevoelig voor juiste start toerental. Computer raakt ietwat in de war wanneer toerental bij starten te laag is. Kijk naar de accu wat capaciteit en amperage is . Probleem bij familielid was opgelost door zwaardere accu te monteren
Reply With Quote
  #24  
Old 11-06-2020, 10:32
Johan1982MK1's Avatar
Johan1982MK1 Johan1982MK1 is offline
Volksforum Aandeelhouder
 
Join Date: Mar 2010
Posts: 4,804
Default

Startmotor kan ook te veel weerstand hebben, maw een nieuwe starter erop.
Maar eerst dingen uitsluiten voor je begint met vervangen.
__________________
Golf1 Inari silber metallic --> engineswap --> 2.0 TFSI project topic
Út Fryslân
Reply With Quote
  #25  
Old 06-10-2020, 21:14
wokkelsaus wokkelsaus is offline
Forum Newbee
 
Join Date: May 2020
Posts: 12
Default

Na 2-3 maanden eigenlijk zonder problemen te starten op een hele enkele keer na beginnen de startproblemen wederom, heb in deze periode niks anders dan anders gedaan. Gloeibougies heb ik vorige week toch maar vervangen gezien de niet al te hoge kosten maar helaas heeft dit niets uitgemaakt.

Gezien de problemen weer terug zijn toch maar even verder kijken.. Johan, je noemde eerder in de topic de koelvloeistof temperatuur sensor. Is dit gemakkelijk uit te sluiten? Bijv. doormeten, welke waardes zou deze moeten hebben? Ik lees ook hier en daar op het internet dat het loshalen van de stekker van die sensor iets zou moeten aangeven. Waar is de sensor te vinden op dit type motor?

Tijdens het starten geeft de toerenteller ongeveer 300 RPM aan, neem aan dat dat is wat jullie bedoelen met het start toerental, en is dit een normale waarde?
Reply With Quote
  #26  
Old 06-10-2020, 22:59
Johan1982MK1's Avatar
Johan1982MK1 Johan1982MK1 is offline
Volksforum Aandeelhouder
 
Join Date: Mar 2010
Posts: 4,804
Default

Vervelend dat het weer terug is. Waardes weet ik zo niet. Zou m gwn sws vervangen. Dingen kosten bijna niets en weet je zeker dat t goed is.
Heb je m al weer eens uitgelezen? Ben wel benieuwd wat de nokkenas sensor doet. Of niet doet
En met starten, gaat ie dan wel echt mooi vlot in de rondte?
__________________
Golf1 Inari silber metallic --> engineswap --> 2.0 TFSI project topic
Út Fryslân
Reply With Quote
  #27  
Old 07-10-2020, 07:29
wokkelsaus wokkelsaus is offline
Forum Newbee
 
Join Date: May 2020
Posts: 12
Default

Ik zie inderdaad dat zo'n sensor net niks kost, zal 'm ook gelijk vervangen. Waar zit deze precies op het motorblok en kan je hier een beetje simpel bij?

Auto is niet weer uitgelezen, met die obdeleven dongle kan ik ook veel waardes zien maar ik heb geen idee welk kanaal en naar welke waardes ik moet kijken voor de nokkenas sensor. Dat ga ik even verder uitzoeken.

De motor gaat wel mooi in het rond, hetzelfde als in dit filmpje met het enige verschil dat ik de auto niet meerdere keren probeer te starten maar slechts een keer wat dan zo rond de 10 sec duurt (soms minder soms wat langer). Ook geen last van rook.

https://youtu.be/LwSYcEWmoe0?t=58
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump




All times are GMT +1. The time now is 10:20.


Powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum