Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Vento MK III
User Name
Password
Home FAQ Register Members List Calendar Today's Posts





Reply
 
Thread Tools Search this Thread
  #1  
Old 05-07-2022, 19:33
Maurice321 Maurice321 is offline
Forum Newbee
 
Join Date: May 2016
Posts: 27
Default Vr6 valt uit tijden rijden

Hallo allemaal,

mijn auto, golf 3 vr6 '94, valt soms uit tijdens het rijden. Als er bijvoorbeeld wordt gereden dan voel je dat hij in houdt en vervolgens valt de teller uit etc. en is het helemaal gebeurt. Kort erna, of direct erna kan je alweer starten en verder..
Zou het een massa probleem kunnen zijn? Ik denk misschien van wel, wat zou een oplossing kunnen zijn.
Een extra massakabel trekken heb ik ergens gelezen, maar hoe en vanaf waar naar waar? Iemand ideeen?
Tevens valt mijn tellerbak heel soms uit, dus de km teller en toerenteller, wellicht dat dit ook met een massa probleem te maken heeft.
Ik hoor graag van jullie!

Gr. Maurice
Reply With Quote
  #2  
Old 06-07-2022, 07:41
The Skinnmeister's Avatar
The Skinnmeister The Skinnmeister is offline
Volksforum Donateur
 
Join Date: Jan 2005
Posts: 3,024
Default

Klinkt idd als een electronisch probleem, kan zomaar een massa zijn. Vaak zit er achter op de cilinderkop of op de bak een massa strip. Deze willen vaak door ouderdom en warmte breken. Misschien even checken dat dit niet het probleem is.....
__________________
'88 Golf II VR6
'91 Golf II G60
'86 Golf II 16V New Project
Reply With Quote
  #3  
Old 06-07-2022, 15:57
VWJYI VWJYI is offline
No personal life
 
Join Date: Mar 2006
Posts: 2,089
Default

Golf 3 heeft ook zwakke contactsloten. Bij 2 van mijn GTI’s had ik dezelfde problemen als wat jij aangeeft. En bij beide was het het contactslot.
Reply With Quote
  #4  
Old 06-07-2022, 17:23
Maurice321 Maurice321 is offline
Forum Newbee
 
Join Date: May 2016
Posts: 27
Default

Bedankt voor de snelle reacties. Ik zal es kijken of die massastrip op de bak nog goed is.
En inderdaad contactblokje ga ik vervangen. Meende alleen dat als deze defect is het een probleem kan geven met het starten..
Het relais 109 kan ook een oorzaak zijn las ik, zijn hier ervaringen mee?
Reply With Quote
  #5  
Old 10-07-2022, 09:32
Rallyegolf20vt's Avatar
Rallyegolf20vt Rallyegolf20vt is offline
Draaideur Donateur - Retroracer
 
Join Date: Mar 2005
Posts: 923
Default

Soms scheurt er ook een spoortje op het printje ook van de startblokkeering en heb dezelfde soort problemen.
__________________
There`s no substitute for Turbo engines

Rallyegolf 2.5 TFSI S-tronic Quattro
Rallyegolf
Reply With Quote
  #6  
Old 10-07-2022, 17:21
Maurice321 Maurice321 is offline
Forum Newbee
 
Join Date: May 2016
Posts: 27
Default

spoortje op het printje van de startblokkering?? Waar vind ik dit?
ik heb btw het contactblokje inmiddels vervangen, helse klus nog wel want zat geen beweging in het busje..maar tis gelukt;P
ik heb de massa kabels ook gecheckt maar die lijken in orde te zijn..kan er niet een extra massa gemaakt worden op een of andere manier?
Reply With Quote
  #7  
Old 11-07-2022, 19:27
Maurice321 Maurice321 is offline
Forum Newbee
 
Join Date: May 2016
Posts: 27
Default

ik heb ook een andere tellerbak geprobeerd, deze werkt wel. Dus vwb het uitvallen van de tellerbak zal het daar zelf wel aan liggen helaas..had hem al eens laten repareren bij kms, zijn er nog andere bedrijven die dit kunnen?
Reply With Quote
  #8  
Old 06-08-2022, 08:33
Maurice321 Maurice321 is offline
Forum Newbee
 
Join Date: May 2016
Posts: 27
Default

Tellerbak vervangen door een andere, werkt prima. Helaas alleen andere km stand.

Het uitvallen gebeurt nog sporadisch;
Benzine filter alvast maar vervangen, kon ook geen kwaad, was de originele nog:P
Heb de auto ook uitgelezen, en kreeg een code LMM. Wellicht dat deze defect is en de boosdoener..
Reply With Quote
  #9  
Old 09-08-2022, 06:33
The Skinnmeister's Avatar
The Skinnmeister The Skinnmeister is offline
Volksforum Donateur
 
Join Date: Jan 2005
Posts: 3,024
Default

Km stand is aan te passen op de teller, heb ik ook ooit eens gedaan.
Als ik jouw foutcode lees, zit ik in 1 keer te denken aan de lambda sonde, staat ook in verbinding met de LMM. Maar als die verkeerde waardes geeft kan de auto zeker wel afslaan..... Zou daar eens naar kijken.
__________________
'88 Golf II VR6
'91 Golf II G60
'86 Golf II 16V New Project
Reply With Quote
  #10  
Old 30-09-2022, 18:11
Maurice321 Maurice321 is offline
Forum Newbee
 
Join Date: May 2016
Posts: 27
Default

Heb de brandstofrelais weer vervangen, maar dan door een originele en 2 extra massakabels getrokken. Vooralsnog geen uitval gehad
Als hij weer uit valt dan ga ik es kijken voor een andere originele lamdasonde..
Reply With Quote
  #11  
Old 30-09-2022, 20:10
yuli's Avatar
yuli yuli is offline
Forum junkie
 
Join Date: Nov 2005
Posts: 1,824
Default

Mijn vr6 vroeger had dit met een defecte bobine. Bij een bepaalde temperatuur sloeg deze af.
__________________
VW T3 - 1982 - 16v KR
VW Golf 1 - 1983 - PG G60
VW Corrado - 1989 - PG G60
VW Golf 1 - 1994 - Cabby Acapulco 2H
Reply With Quote
  #12  
Old 21-10-2022, 06:23
The Skinnmeister's Avatar
The Skinnmeister The Skinnmeister is offline
Volksforum Donateur
 
Join Date: Jan 2005
Posts: 3,024
Default

En, blijft alles goed??
__________________
'88 Golf II VR6
'91 Golf II G60
'86 Golf II 16V New Project
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump




All times are GMT +1. The time now is 18:09.


Powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum