Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf V, VI en VII
User Name
Password
Home FAQ Register Members List Calendar Today's Posts





Reply
 
Thread Tools Search this Thread
  #1  
Old 01-02-2021, 23:18
Max5966283 Max5966283 is offline
Forum Newbee
 
Join Date: Apr 2020
Posts: 16
Default Golf 5 Gti Motor Uitval Tijdens Rijden

Hoi Allemaal,

Ik rij een Golf 5 GTI uit 2008 met de TFSI motor (motorcode BWA).
Ik trok gister even flink op in de tweede versnelling, en ineens uit het niets is al mijn vermogen weg, het was net of de motor even geen brandstof kreeg. Hele auto schokte en bokte, en de toerenteller sprong een paar keer heen en weer tussen 6000 en 0. Duurde een paar seconden, hierna kon ik gewoon weer normaal doorrijden alsof er niets was gebeurd.

Heb hem uitgelezen, en de enige melding die er stond was P0441, welke een fout in het EVAP systeem aanduidt. Kan me niet voorstellen dat een fout in het EVAP systeem zulk gedrag kan veroorzaken. Stonden voor de rest geen andere foutmeldingen in de ECU. Brandde ook geen motorstoringslampje.

Iemand enig idee wat hier gaande is? Had al even online gezocht, maar dat loopt uiteen van brandstoffilter/pomp tot bobines of diverter valve.

Alvast bedankt!

Last edited by Max5966283 : 01-02-2021 at 23:26.
Reply With Quote
  #2  
Old 02-02-2021, 08:48
VeeDubber's Avatar
VeeDubber VeeDubber is offline
Volksforum Crew - S2 Racer
 
Join Date: Dec 2003
Posts: 6,606
Default

Misschien een stomme vraag maar, zeker weten dat je banden niet doorslipten?
__________________
Reply With Quote
  #3  
Old 02-02-2021, 11:30
Max5966283 Max5966283 is offline
Forum Newbee
 
Join Date: Apr 2020
Posts: 16
Default

Quote:
Originally Posted by VeeDubber
Misschien een stomme vraag maar, zeker weten dat je banden niet doorslipten?

Haha nope, dat was het absoluut niet. Heb wel vaker wheelspin en dat voelt toch een tikkeltje anders :P . Was echt volledig verlies van vermogen, motor viel bijna uit
Reply With Quote
  #4  
Old 02-02-2021, 12:19
VeeDubber's Avatar
VeeDubber VeeDubber is offline
Volksforum Crew - S2 Racer
 
Join Date: Dec 2003
Posts: 6,606
Default

Erg lastig om hier iets van te zeggen. Ik zou op basis van de beschrijving denk ik als eerste de massa-verbindingen nakijken.
__________________
Reply With Quote
  #5  
Old 05-02-2021, 20:26
Roy16VG60's Avatar
Roy16VG60 Roy16VG60 is offline
Volksforum Donateur - Mr G60
 
Join Date: Jan 2004
Posts: 1,311
Default

Heb je ook wel eens last van “sissen” als je de tank dop open draait? Dan toch eerst maar eens die evap klep vervangen. Ding kost bijna niets en zit vooraan bovenop de motor.
__________________
2018 Volkswagen Up! GTI
2014 Volkswagen T5 GP
2005 Volkswagen Golf 5 GTI DSG
2003 Volkswagen Touran R32
Reply With Quote
  #6  
Old 08-02-2021, 12:27
Max5966283 Max5966283 is offline
Forum Newbee
 
Join Date: Apr 2020
Posts: 16
Default

Quote:
Originally Posted by Roy16VG60
Heb je ook wel eens last van “sissen” als je de tank dop open draait? Dan toch eerst maar eens die evap klep vervangen. Ding kost bijna niets en zit vooraan bovenop de motor.

Nee, nooit echt gehoord. Maar ook nooit echt op gelet moet ik zeggen. Evap klep is besteld, deze wordt deze week als het goed is bezorgd, dus die dan even monteren. Brandstoffilter voor de zekerheid ook direct maar mee vervangen, is nog origineel dus die heeft er ook al 170.000km op zitten.
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump




All times are GMT +1. The time now is 06:47.


Powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum