Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Jetta MK I
User Name
Password
Home FAQ Register Members List Calendar Today's Posts





Reply
 
Thread Tools Search this Thread
  #61  
Old 08-05-2013, 19:33
Ziggy Ziggy is offline
VW Enthousiast
 
Join Date: Apr 2013
Posts: 51
Default

Maar.
Bedoel je dan dat als de auto gewoon op contact staat dat de pomp moet draaien?
Want dat doet ie niet.draait pas tijdens het starten.
Reply With Quote
  #62  
Old 08-05-2013, 19:35
De Pul's Avatar
De Pul De Pul is offline
5 Cylinder Turbo Donateur - Literpul
 
Join Date: Dec 2008
Posts: 13,624
Default

is afhankelijk van hoe het aangestuurd word,maar dan moet je in jouw geval dus starten.
__________________
Don't take life too serious. You'll never escape it alive anyway.
Reply With Quote
  #63  
Old 08-05-2013, 19:41
Ziggy Ziggy is offline
VW Enthousiast
 
Join Date: Apr 2013
Posts: 51
Default

Ok .

.
Ga morgen meer benzine ingooien.
Om dat uit te sluiten want nu ligt er maar 5 l in.
En de tank was droog voor ik de 5 l erin deed.omdat ik vulslang vernieuwd heb en tankhals.miss moet er wel meer zwaartekracht van de benzine zijn om de pomp goed te dienen.wie weet.
Reply With Quote
  #64  
Old 08-05-2013, 19:53
Ziggy Ziggy is offline
VW Enthousiast
 
Join Date: Apr 2013
Posts: 51
Default

Hoeveel stekkers moeten er op de bobine zitten ,
Want ik heb er 3 opzitten + - en nog een 1.
Ik zie er bij sommige 4 opzitten.
Reply With Quote
  #65  
Old 08-05-2013, 21:41
Ziggy Ziggy is offline
VW Enthousiast
 
Join Date: Apr 2013
Posts: 51
Default

Ik heb ergens bij iemand gelezen over hetzelfde probleem als ik heb.
Injectoren krijgen inderdaad maar tussen de 6 en 8 volt.
En die persoon.werd dus geadviseerd om de injectoren te laten schrikken.omdat deze ook al lang stilstond.en hij had ook al alles geprobeerd . En dus moest hij de injectierail aantikken met 12v om ze wakker te schudden. En dit was het bij hem .injectoren zaten vast. Morgen proberen.
Reply With Quote
  #66  
Old 08-05-2013, 21:57
Johan1982MK1's Avatar
Johan1982MK1 Johan1982MK1 is offline
Volksforum Aandeelhouder
 
Join Date: Mar 2010
Posts: 4,805
Default

Weinig voltage meten kan ook een massa probleem zijn. Had je nu al een + bijgetrokken vanaf de accu naar de injectoren?
__________________
Golf1 Inari silber metallic --> engineswap --> 2.0 TFSI project topic
Út Fryslân
Reply With Quote
  #67  
Old 08-05-2013, 22:28
Ziggy Ziggy is offline
VW Enthousiast
 
Join Date: Apr 2013
Posts: 51
Default

Neen maar het voltage klopt.
Want de injectoren krijgen normaal altijd maar tussen 6 en 8 volt
Dus dit klopt bij mij ook.
Maar naar het schijnt als ze lang net gewerkt hebben zitten ze vast .
Daarmee dat ik ze moet even aan tikken met 12v
Reply With Quote
  #68  
Old 08-05-2013, 23:00
De Pul's Avatar
De Pul De Pul is offline
5 Cylinder Turbo Donateur - Literpul
 
Join Date: Dec 2008
Posts: 13,624
Default

tussen 6 en 8 volt?ik heb je 2 pagina's terug al uitgelegd dat er een geschakelde plus uitstaat,of heb jij er een 8volt accu in staan?
__________________
Don't take life too serious. You'll never escape it alive anyway.
Reply With Quote
  #69  
Old 09-05-2013, 00:00
Ziggy Ziggy is offline
VW Enthousiast
 
Join Date: Apr 2013
Posts: 51
Default

Neen een normale 12 volt. 55 amp
Maar heb op een ander forum gelezen dat dat zo is.
Of is dit dan toch fout.
Reply With Quote
  #70  
Old 09-05-2013, 00:04
Ziggy Ziggy is offline
VW Enthousiast
 
Join Date: Apr 2013
Posts: 51
Default

Reply With Quote
  #71  
Old 09-05-2013, 00:06
Ziggy Ziggy is offline
VW Enthousiast
 
Join Date: Apr 2013
Posts: 51
Default

Lees deze link eens .
Daar staat het toch..
Of begrijp ik dat verkeerd.
Reply With Quote
  #72  
Old 09-05-2013, 08:20
De Pul's Avatar
De Pul De Pul is offline
5 Cylinder Turbo Donateur - Literpul
 
Join Date: Dec 2008
Posts: 13,624
Default

Quote:
Originally Posted by Ziggy
Lees deze link eens .
Daar staat het toch..
Of begrijp ik dat verkeerd.

dan probeer je dat toch even.
__________________
Don't take life too serious. You'll never escape it alive anyway.
Reply With Quote
  #73  
Old 09-05-2013, 12:49
Ziggy Ziggy is offline
VW Enthousiast
 
Join Date: Apr 2013
Posts: 51
Default

Beste mensen,
Heb de stroomstootpuls gedaan en dan terug aangekoppeld.
En ja hoor draaien!!!!!

Injectoren staken dus vast.

Danku voor alle tips.!
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump




All times are GMT +1. The time now is 21:03.


Powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum