Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Jetta MK II
User Name
Password
Home FAQ Register Members List Calendar Today's Posts





Reply
 
Thread Tools Search this Thread
  #1  
Old 02-12-2023, 13:31
Bart Bekhof Bart Bekhof is offline
Forum Newbee
 
Join Date: Jan 2022
Posts: 5
Default Golf 2 1.3 NZ blijft niet lopen

Beste,

Mijn golf 2 1.3nz blijft niet meer lopen.
Stationair helemaal niet, tenzij de stekker van de lmm eraf ligt dan loopt hij zo'n 20sec stationair en valt dan ook uit. Gas geven zonder lmm is onmogelijk daar hij meteen uitvalt. Met lmm aangesloten kun je hem op toeren houden dmv gas geven maar wanneer je gas los laat valt hij meteen uit. Lambdasonde geeft geen effect met stekker erop of eraf.
Inmiddels vervangen:
Brandstoffilter en pomp onder auto
Blauwe temperatuur sensor
Bobine
Rotor en verdelerkap
Luchtfilter
Vacuumslangen
Lmm (luchtmassameter)

Wie heeft misschien de oplossing voor mijn probleem?

Met vriendelijke groet,
Bart.
Reply With Quote
  #2  
Old 04-12-2023, 17:06
Function Function is offline
Forum Regular
 
Join Date: Sep 2011
Posts: 270
Default

Het zijn wat slagen in lucht met de huidige info:

- Toerental hoger afstellen met toerental-afstelschroef op het gasklephuis. Die schroef kan ook vervuilt zijn.
Heb je een toerenteller?

- De extra luchtschuif (achter/onder het spruitstuk) zit vast. Lastig om die daarachter weg te krijgen. Is wel te checken met afknellen slang.

- Ook geen verschil met Lambdasonde loskoppelen als die warm is?

- Carterontluchting lek? slang vanaf kleppendeksel naar achterkant motor en vanaf daar door een soort antibevriezings(isolatie)pot via een ventiel naar dikke luchtinlaatslang.
Vaak lek op het L slangetje.

Last edited by Function : 04-12-2023 at 17:38.
Reply With Quote
  #3  
Old 05-12-2023, 09:06
Bart Bekhof Bart Bekhof is offline
Forum Newbee
 
Join Date: Jan 2022
Posts: 5
Default

Lambda maakt geen verschil. De carteronluchting die gekoppeld zit aan de inlaatbuis is gescheurd. Leek goed totdat ik eraan begon te wrikken. Dus opzoek naar een nieuwe/gebruikte set. Gaat om de haakse slang die gemonteerd zit aan de inlaatbuis en het rechte stuk slang gekoppeld aan de zwarte pot onderop.
Reply With Quote
  #4  
Old 05-12-2023, 23:17
Function Function is offline
Forum Regular
 
Join Date: Sep 2011
Posts: 270
Default

Als je geen haaks (L) stukje slang voorhanden hebt, zou je kunnen proberen om het L-gedeelte in een stuk fietsbinnenband (mountainbike?) te steken.
Kan je testen of het dat is.
Want een keer meegemaakt dat er ondanks daar een lek was er wel mee doorgereden kon worden zonder dat de motor steeds uitviel.

Daarnaast als er geen verschil tussen warme en koude lambdasonde is, dan zou het kunnen zijn dat die niet werkt.
Je kan dan de bedrading van de lambdasonde nalopen.
Een keer meegemaakt dat de bedrading was doorgesleten waar het tegen de carrosserie schuurde (bij het bevestigingsclipje) en met plakband was op te lossen.
Je kan de lambdasondewerking ook meten met een multimeter alleen hoe en wat weet ik niet uit mijn hoofd.

Misschien is het een combinatie van het bovenstaande.

Last edited by Function : 06-12-2023 at 10:25.
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump




All times are GMT +1. The time now is 10:52.


Powered by vBulletin
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum