Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Vento MK III
User Name
Password
Home FAQ Register Members List Calendar Today's Posts





Reply
 
Thread Tools Search this Thread
  #1  
Old 09-01-2010, 18:05
PatrickPoeldijk PatrickPoeldijk is offline
Forum Newbee
 
Join Date: Jan 2010
Posts: 5
Default koeling probleem vento '91

Beste mensen,

Ik zit met het volgende probleem bij mijn vento 1.8 uit '91.

Mijn auto gaf geen warme lucht via de kachel. Dus samen met een vriend aan de slag gegaan. Ik zal hieronder vertellen wat er is gebeurd, vervangen, vernieuwd e.d., want wij komen er niet meer uit..

1; Thermostaat vervangen (probleem bleef bestaan)
2; Sensor vervangen die daar ook zit (geen resultaat)
3; Waterpomp vervangen (geen resultaat)
4; Radiateur vervangen (geen resultaat)
5; Koppakking vervangen en kop gevlakt (eerst eventjes wel, nu wederom geen resultaat)
6;Boel laten ontluchten

De situatie is dus nu als volgt, De temperatuur loopt op tot 110 graden. Nu weer geen warme lucht in de auto. De koelvin slaat niet aan als hij dit moet doen, maar als ik hem omleidt doet die vin het wel, ook zakt de temperatuur van de auto dan wel, maar doet de kachel het nog steeds niet.

Ik hoop dat ik nog een beetje te volgen ben, maar ik wordt er wanhopig van met dit weer hahaha zo zonder kachel.. Iemand een idee/tips? Thnx!
Reply With Quote
  #2  
Old 09-01-2010, 20:17
Babaloo Babaloo is offline
Forum Newbee
 
Join Date: Sep 2009
Posts: 34
Default

kachelradiateur?
Reply With Quote
  #3  
Old 09-01-2010, 23:42
Thomas's Avatar
Thomas Thomas is offline
Volksforum Aandeelhouder
 
Join Date: Aug 2007
Posts: 811
Default

Kzou je niet kunnen helpen maar je kan mss wel in het vervolg je probleem hier onmiddelijk posten, in mijn ogen kan het niet zijn dat alle bovengenoemde onderdelen stuk waren, zou maar raar zijn zo alles tergelijkertijd en het heeft bovendien al een hele boel tijd & geld gekost met geen resultaat... daar is het forum voor hè, hier is vast wel iemand die je zal kunnen helpen.

Succes met de zoektocht!
__________________
Audi S3 sportback, 310pk
Past Cars:
- Audi S3 sportback, 300pk, full black
- Golf IV GTI TDI Exclusive - Powered by VVT [237 pk & 469 nm]
- Golf 3 M-TDI
Reply With Quote
  #4  
Old 09-01-2010, 23:54
SubdubberGT SubdubberGT is offline
Volksforum Aandeelhouder
 
Join Date: Apr 2009
Posts: 854
Default

Dan is je thermocontact in je radiateur toch gewoon defect als je koelfan niet in slaat en als je deze doorverbind doet hij het wel..

En kachelradiateur is ook de boosdoener ben ik bang, omdat het niet warm in de auto wordt
__________________
Daily: Audi A7 3.0TFSI Quattro
Daily: Volkswagen High Up 75PK

Reply With Quote
  #5  
Old 10-01-2010, 00:04
scumbag's Avatar
scumbag scumbag is offline
VW Fanatic
 
Join Date: Jan 2004
Posts: 374
Default

Verlies je geen koelmiddel uit je expansievat? Die dingen hebben nogal eens de neiging kapot te gaan...en...als je (behoorlijk wat) koelvloeistof kwijt bent geraakt lijkt het logisch dat de kachel niet meer warm wordt, en als er geen koelvloeistof door het thermostaathuis in de radiateur komt springt de vin ook niet in.
Reply With Quote
  #6  
Old 10-01-2010, 01:19
PatrickPoeldijk PatrickPoeldijk is offline
Forum Newbee
 
Join Date: Jan 2010
Posts: 5
Default

Ja het probleem hier eerder posten was wel een optie, maar ik kwam al surfend gisteren pas op deze site terecht op zoek naar een oplossing.. Expansievaatje is trouwens ook al vernieuwd dus deze is niet stuk. Koelvloeistofniveau is wel telkens bijgevuld als hij het er via het expansievaatje uitgooide als ik de dop open had staan en hij ging borrelen..

rare is dat de kachel het de ene keer weer wel doet en de andere keer niet. Soms geef ik even een beetje gas en dan ineens is er, ook tijdens stationair draaien, warme lucht.. Het is ook niet zo dat ik al deze onderdelen die ik noemde in mijn openingspost tegelijkertijd vervangen had, maar ik ben dus bovenaan begonnen en telkens zonder resultaat.

Thermocontact is wel iets waar ik naar ga kijken, evenals kachelradiateur. Bedankt voor de ideetjes.
Reply With Quote
  #7  
Old 10-01-2010, 09:51
gooigolf's Avatar
gooigolf gooigolf is offline
Forum junkie
 
Join Date: Mar 2006
Posts: 1,830
Default

hallo ,,

is alle lucht uit systeem ..
als er nog lucht in systeem is loopt hij ook op ..
vrgr gooigolf .
Reply With Quote
  #8  
Old 17-02-2010, 21:47
PatrickPoeldijk PatrickPoeldijk is offline
Forum Newbee
 
Join Date: Jan 2010
Posts: 5
Default

Tijdje zonder internet gezeten, maar wilde toch even posten wat het uiteindelijk is geworden.. Zoals in de openingspost al gezegd er een aantal dingen aan laten doen, het bleek dat er een scheur in mijn blok zat en dus heb ik er een ander blok in moeten laten hangen.. Kost een paar knaken maar dan zit je wel weer warm.
Is het niet dat bij het in elkaar zetten van de auto ik er nu weer een ander probleem voor terug heb;

De automatische versnellingsbak schakelt als deze koud is perfect van 1 naar 2 naar 3.. Maar zodra de auto op bedrijfstemperatuur komt, springt deze in zijn noodprogramma, schiet in zijn 2 en blijft daar in hangen. Kickdown doet het dan ook niet meer. We hebben de auto uit laten lezen bij ATS in Rijswijk, welke een gespecialiseerd bedrijf is in automatische versnellingsbakken en daar kwam uit dat de themperatuur in de bak 1700 graden was (?) wat natuurlijk niet mogelijk is.. Zij konden niets opnoemen zo 1-2-3 en vonden het ook hocus pocus. Ze vertelden me dat het OF de sensor in de bak kon zijn (vanwege hoge temp..) en dat het ook mogelijk was dat die magneetkleppen ofzo iets niet goed meer zijn. Maar zeker weten doen ze dat niet. Afijn ik ben nu de aanschafwaarde van de auto verder en dat p*kkeding doet het nog steeds niet.. Iemand een ingeving?
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump




All times are GMT +1. The time now is 16:50.


Powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum