Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Jetta MK I
User Name
Password
Home FAQ Register Members List Calendar Today's Posts





Reply
 
Thread Tools Search this Thread
  #1  
Old 14-03-2022, 12:22
Tom1981mk1 Tom1981mk1 is offline
Forum Newbee
 
Join Date: Jun 2021
Posts: 21
Default startproblemen

Zou er iemand mij op weg kunnen helpen om het volgende probleem op te lossen:

Vaak start mijn Golf met GLS-motor slecht. Het probleem is dat er niet echt een patroon is in het niet willen starten. Soms start hij na twee weken stil te hebben gestaan onmiddellijk, soms moet ik meerdere pogingen ondernemen, ook als de auto eerder die dag al werd gestart.

- batterij is nieuw en opgeladen / nieuwe alternator
- bougies zijn nieuw
- carburator is afgesteld

Eén keer viel de motor uit tijdens het rijden. Ik dacht toen aan de benzinepomp. Dit kwam echter nooit meer voor en de problemen situeren zich enkel bij het starten (de motor draait goed eenmaal gestart).

Kan het probleem aan volgende onderdelen liggen:

- bobine
- stroomverdeler
- brandstofpomp (toch)

alvast bedankt voor de reacties
Reply With Quote
  #2  
Old 14-03-2022, 12:32
Johan1982MK1's Avatar
Johan1982MK1 Johan1982MK1 is offline
Volksforum Aandeelhouder
 
Join Date: Mar 2010
Posts: 4,814
Default

Watvoor motor zit erin?
Als het 1 is met contactpunten dan zou je die ook even moeten checken/stellen.
Misschien kan het ook terugloop van de brandstof zijn?
Bij de automaterialenzaak zijn er wel van die klepjes voor te krijgen die je tussen de aanvoerleiding kan zetten en de brandstof niet geheel terug kan lopen.
__________________
Golf1 Inari silber metallic --> engineswap --> 2.0 TFSI project topic
Út Fryslân
Reply With Quote
  #3  
Old 14-03-2022, 13:40
Tom1981mk1 Tom1981mk1 is offline
Forum Newbee
 
Join Date: Jun 2021
Posts: 21
Default

Quote:
Originally Posted by Johan1982MK1
Watvoor motor zit erin?
Als het 1 is met contactpunten dan zou je die ook even moeten checken/stellen.
Misschien kan het ook terugloop van de brandstof zijn?
Bij de automaterialenzaak zijn er wel van die klepjes voor te krijgen die je tussen de aanvoerleiding kan zetten en de brandstof niet geheel terug kan lopen.


Het is een 1.5 motor met carburateur uit 1981.

Het probleem zit hem enkel in het starten. Eén maal de motor draait gaat alles goed. De motor draait stationair mooi een constant toerental.... Tijdens het rijden is er ook geen verlies van vermogen.
Reply With Quote
  #4  
Old 14-03-2022, 20:33
jetta mk1 '82 jetta mk1 '82 is offline
Volksforum QUATTRO Donor
 
Join Date: Dec 2005
Posts: 7,421
Default

Is het toevallig een automaat?
__________________
Audi 100 '81 (2.0D > 2.1 turbo benzine project )
Golf 4 variant (tzt on air )
Skoda Yeti 1.8TSI 4X4 (hoog is het nieuwe laag... )
Reply With Quote
  #5  
Old 14-03-2022, 21:56
Tom1981mk1 Tom1981mk1 is offline
Forum Newbee
 
Join Date: Jun 2021
Posts: 21
Default

Nee, het is een manuele bak.
Reply With Quote
  #6  
Old 15-03-2022, 16:40
DJFD6 DJFD6 is offline
Forum Regular
 
Join Date: Aug 2014
Posts: 106
Default

Precies hetzelfde gehad met Cabrio 1 met 1.5 JB-motor. Bleek dat de benzineslang van de tank naar leiding onder de auto een beetje lekte. De motor moet nu bij de start de benzine helemaal opnieuw aanzuigen. Nieuwe slang er op en het euvel was verholpen.

Quote:
Originally Posted by Tom1981mk1
Zou er iemand mij op weg kunnen helpen om het volgende probleem op te lossen:

Vaak start mijn Golf met GLS-motor slecht. Het probleem is dat er niet echt een patroon is in het niet willen starten. Soms start hij na twee weken stil te hebben gestaan onmiddellijk, soms moet ik meerdere pogingen ondernemen, ook als de auto eerder die dag al werd gestart.

- batterij is nieuw en opgeladen / nieuwe alternator
- bougies zijn nieuw
- carburator is afgesteld

Eén keer viel de motor uit tijdens het rijden. Ik dacht toen aan de benzinepomp. Dit kwam echter nooit meer voor en de problemen situeren zich enkel bij het starten (de motor draait goed eenmaal gestart).

Kan het probleem aan volgende onderdelen liggen:

- bobine
- stroomverdeler
- brandstofpomp (toch)

alvast bedankt voor de reacties
__________________
Golf I GTI W65 Pirelli L90E 1983
Reply With Quote
  #7  
Old 16-03-2022, 12:33
loadone's Avatar
loadone loadone is offline
Forum Regular
 
Join Date: Feb 2009
Posts: 178
Default

Ik heb hetzelfde probleem met een 1.5 motor start zeer slecht wanneer de auto koud is.. met de startmotor van
Een automaat staan alle buren heel boos uit het raam te kijken als ik 30 seconden nodig heb om hem aan de praat te krijgen.. zo wel op benzine als lpg..

Ik denk dat het probleem in de choke zit.. omdat als de motor warm is ik direct start.
__________________
Golf Mk1 Ist das auto alle anderen ist wertloses zeug
Reply With Quote
  #8  
Old 16-03-2022, 15:18
Tom1981mk1 Tom1981mk1 is offline
Forum Newbee
 
Join Date: Jun 2021
Posts: 21
Default

Bedankt voor de tips.

Ik zal het troubleshooten beginnen met de brandstoftoevoer na te zien.
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump




All times are GMT +1. The time now is 00:41.


Powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum