Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Corrado en Scirocco
User Name
Password
Home FAQ Register Members List Calendar Today's Posts





Reply
 
Thread Tools Search this Thread
  #1  
Old 28-08-2008, 13:56
marceln marceln is offline
Forum Newbee
 
Join Date: Aug 2008
Posts: 3
Default Corrado VR6 slaat steeds af

Ik heb onlangs een corrado vr6 uit 1992 gekocht.
Ben er 400km mee naar huis gereden, niets aan de hand.
Ben vervolgens 5km van huis en houdt ie ermee op, wil niet meer starten.
Maar gesleept en denk zal hem 10km verder weer eens starten en loopt ie weer.
Ok goed, sleepkabel eraf en rijden. Stopt ie weer na 500m.

Elke keer als ik hem start loopt ie 1 minuut ofzo en valt weer uit, hij wil dan ook niet gelijk meer starten, meestal na een minuut of 5 a 10 loopt ie weer. Hij heeft tussentijds dan ook geen vonk.
Bobine en onstekeningsmodule worden ook niet heet.

Heb eerst relais 109 vervangen. Daarna een sensor voor onderaan het blok (iets met toerental ofzo), ook het probleem niet verholpen.
Andere computer geprobeerd, zelfde probleem.

Nu staat ie al 3 dagen bij de dealer en ze komen er niet uit.
Accu goed, bobine is goed, geef geen fouten op de computer, alleen leest ie 3 hele rare temperaturen uit als je hem start.
Bijv. watertemperatuur 127 graden, buitentemperatuur dik 40 graden en nog een temperatuur (weet zo niet waar die van is) maar die is -49 graden. Tevens geeft ie als ontsteking 71 graden aan, wat volgens de dealer helemaal niet kan.
Tevens beginnen de koelers van de radiateur gelijk al te draaien.

Nu zeggen ze bij de dealer dat het niet ligt aan die drie sensoren (gele, bruine en blauwe).

Komt iemand zo'n probleem bekend voor?
Reply With Quote
  #2  
Old 28-08-2008, 14:17
Ralph's Avatar
Ralph Ralph is offline
No personal life
 
Join Date: Sep 2006
Posts: 2,064
Default

Massa probleem / Kabelbreuk. begin maar eens te zoeken !€!

Succes.
__________________
Audi S4 Avant '04 -- Daily
Golf IV 2.0 '03 -- Daily
Porsche 996 Carrera 2 '98 -- Hobby
Reply With Quote
  #3  
Old 28-08-2008, 17:57
Bertus_01's Avatar
Bertus_01 Bertus_01 is offline
VW Addict
 
Join Date: Sep 2006
Posts: 563
Send a message via MSN to Bertus_01
Default

Dacht 1st ook aan de bdp sensor maar die heb je al vervangen..
Kan inderdaad heel goed een slecht massa punt zijn.
Zou gewoon beginnen met het inspecteren van alle massa punten vanaf je ecu.
__________________
>>> Audi A4 Cabrio <<<
>>> Golf IV Cabrio <<<
>>> Golf II 1.3 NZ <<<
Reply With Quote
  #4  
Old 23-01-2009, 08:27
shooter's Avatar
shooter shooter is offline
Forum Newbee
 
Join Date: Jan 2009
Posts: 29
Default

Ik begrijp uit je verhaal dat je corrado moeilijk doet als hij warm is, ik heb ook een corrie vr6 uit 92 gehad en had vrijwel dezelfde problemen, eerst zowiezo alle mássa's controleren zoals hierboven al is aangegeven, bij mij lag het aan een zwart "kastje"dat hangt tussen het blok en je schutbord ( bij je gasklep rechts schuin naar beneden) en zitten meen ik twee slangen aan. Hier is na 92 een modificatie voor gekomen namelijk een hitte schildje (omdat deze vlak boven je uitlaatspruitstuk hangt) zonder modificatie kan het zijn dat bepaalde sensoren een te warme temperatuur registreren waardoor je corrie beroerd loopt, heb deze toen vervangen en liep weer perfect.

hoop dat het een beetje duidelijk is weet het beestje ook niet bij naam succes
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump




All times are GMT +1. The time now is 09:46.


Powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum