Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Polo 6N, 6N2, 9N en 6R
User Name
Password
Home FAQ Register Members List Calendar Today's Posts





Reply
 
Thread Tools Search this Thread
  #1  
Old 29-01-2024, 12:57
86C's Avatar
86C 86C is offline
VW Addict
 
Join Date: Dec 2003
Posts: 599
Send a message via ICQ to 86C
Default Volkswagen Polo 6Kv Classic 1997 problemen aanjager/ventilatie

Beste forummers,

Ik loop al een tijdje tegen een probleem aan waar ik niet uit kom. Ook omdat elektronica niet mijn sterkste kant is.
De ventilator van onze polo werkt alleen op stand 1,2 en 4, maar niet op standje 3.
Een half jaar terug heb ik de kachelweerstand vervangen, er van uitgaande dat dit het probleem zou oplossen, maar helaas dit hielp niet.
Vervolgens heb ik het kachelpaneeltje vervangen, er vanuit gaande dat dit het probleem zou oplossen, maar helaas, weer geen geluk.
Nu heb ik van de week nog maar eens de kachelweerstand vervangen, omdat ik dacht dat het vorige weerstandje misschien niet goed zou zijn. Tevens heb ik de stekkers op de weerstand en op de ventilator gecontroleerd op corrosie, maar die zien er allemaal als nieuw uit.
Wat zou er aan de hand kunnen zijn? Zit er nog een andere zekering tussen die kapot zou kunnen zijn?
Ik denk het kachelpaneel en de weerstand nu wel uit te kunnen sluiten.
Reply With Quote
  #2  
Old 29-01-2024, 13:14
VeeDubber's Avatar
VeeDubber VeeDubber is offline
Volksforum Crew - S2 Racer
 
Join Date: Dec 2003
Posts: 6,822
Default

Lijkt me geen zekering. Al met de multimeter nagemeten wat voor spanning er aan komt bij de motor?
__________________
Reply With Quote
  #3  
Old 29-01-2024, 13:37
RobertVoorst's Avatar
RobertVoorst RobertVoorst is offline
Volksforum Donateur - 1,5GB Fotoalbum-eigenaar
 
Join Date: May 2015
Posts: 1,176
Default




Stand 3 gaat ook over een weerstand, maar gezien stand 1 & 2 over dezelfde weerstand gaan kan je die weerstand eigenlijk wel uitsluiten inderdaad. Schematisch gezien moet er dus of iets in de schakelaar zitten, of een onderbreking in de kabel (Kleur = Geel) zitten. Zoals VeeDubber zegt, meet even of er wel +12V bij de weerstand/motor aankomt als je hem op stand 3 zet. Zo niet dan zit je probleem in de bekabeling of de schakelaar.
Reply With Quote
  #4  
Old 29-01-2024, 16:45
86C's Avatar
86C 86C is offline
VW Addict
 
Join Date: Dec 2003
Posts: 599
Send a message via ICQ to 86C
Default

Met schakelaar bedoel je de draaiknop op het bedieningspaneel?
Reply With Quote
  #5  
Old 29-01-2024, 16:52
RobertVoorst's Avatar
RobertVoorst RobertVoorst is offline
Volksforum Donateur - 1,5GB Fotoalbum-eigenaar
 
Join Date: May 2015
Posts: 1,176
Default

Quote:
Originally Posted by 86C
Met schakelaar bedoel je de draaiknop op het bedieningspaneel?

Jep!
Reply With Quote
  #6  
Old 02-02-2024, 15:21
86C's Avatar
86C 86C is offline
VW Addict
 
Join Date: Dec 2003
Posts: 599
Send a message via ICQ to 86C
Default

Bedieningspaneel heeft onderdeelnummer 6k0820045. Deze zijn nieuw niet meer te krijgen. Wel gebruikt. De ellende van die gebruikte dingen is dat vaak de plastic lipjes waar de schroefgaten inzitten afbreken of al afgebroken zijn. Plastic wordt broos over de jaren.
Nu zie ik ook dat Golf 3 min of meer dezelfde paneeltjes heeft, onderdeel 1h0820045C.
Heeft iemand een idee of deze panelen onderling uitwisselbaar zijn?
Het gaat trouwens om de variant met knoppen voor a/c
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump




All times are GMT +1. The time now is 01:08.


Powered by vBulletin
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum