Volksforum.com

Volksforum.com (https://www.volksforum.com/forum/index.php)
-   Watergekoelde projecten (https://www.volksforum.com/forum/forumdisplay.php?f=35)
-   -   1980 golf mk1 project (https://www.volksforum.com/forum/showthread.php?t=64029)

Mice 31-08-2010 10:06

Dat zou kunnen vladi, ik rij dagelijks met de cabrio en mn vrouw met de bora. De matte neem ik af en toe een keer op een avond of in het weekend.

Thanx schenk. Ik wil graag dunne chromen bumpers erop hebben maar die zijn nogal prijzig :D:D dus dat kan nog ff duren ;)

Mice 04-09-2010 16:18

Quote:
Originally Posted by Mice
Thanx schenk. Ik wil graag dunne chromen bumpers erop hebben maar die zijn nogal prijzig :D:D dus dat kan nog ff duren ;)


En wat staat er ineens op het forum te koop??




Direct afgesproken en opgehaald :cool:

Hebben wat liefde nodig, maar het chroom is nog netjes, dus binnenkort is het chroom wat er blinkt :thumbup:

Mice 07-09-2010 19:20

nadat ik erachter was gekomen dat ik het verkeerde type tittentacho had :confused:
Vanavond een ander opgehaald van marktplaats wat ook een forummer bleek te zijn :thumbup: Pascal bedankt en succes met je project ;)

Direct ff getest in de auto:



Alle lampjes branden, de tankmeter loopt keurig op alleen heb ik nog 2 problemen. De toerenteller geeft alleen een klein slagje in de naald als ik hem op het contact zet maar doet verder niets? En bij contact slaat de temp.meter direct volledig uit en het ledje blijft knipperen.

Iemand een oplossing hiervoor of ervaring hiermee?

Sjeesbeest 07-09-2010 19:37

draad van bobine naar dash ontbreekt

Mice 07-09-2010 19:40

zo'n gevoel bekroop mij ook al :D
Maar als ik naar de pin-layout op doppel-wobber kijk moet de toerenteller op pin 4 zitten en daar zit bij mij wel een kabeltje, misschien wordt die niet gevoed o.i.d.

Sjeesbeest 07-09-2010 19:47

ff kijken tegen het brandschot of ie daar daadwerkelijk opzit :)

anders kan het je gelijkrichtertje achterop je "nieuwe" dash zijn.

Heeft er toevallig een oude radio met cassette hierin gezeten?

Mice 07-09-2010 19:50

geen id, maar die kans is wel heel groot, er zat er wel 1 in op de marktplaats advertentie. kan het daar aan liggen?

Sjeesbeest 07-09-2010 19:56

op je bobine moet een groene en een rood/zwarte bijelkaar opzitten. groene komt van je kontaktpunten en die rood/zwarte gaat naar je toerenteller.

heb je gecontroleerd of alle banen op de flexprint nog intact waren? Alle massa punten ook gecontroleerd onder het dash en de verbinding van massa met je nieuwe dash?

Mice 07-09-2010 19:59

die groene en die rood zwarte zitten er wel op, maar dat zal ik voor de zekerheid ff checken morgen als het licht is.
Banen op de print zijn allemaal intact.
Moet die tacho een aparte massa aansluiting hebben?

Sjeesbeest 07-09-2010 20:16

je laadstroom controle werkt ook niet?

Mice 07-09-2010 20:17

lampje met dat accutje werkt wel.

Sjeesbeest 07-09-2010 20:50

gaat ie wel uit als je start bedoel ik :)

Mice 07-09-2010 20:56

ja dat doet hij wel, ik zal morgen ff kijken naar die bobinekabeltjes.
Bedankt voor de info in ieder geval alvast ;)

gizmo98 08-09-2010 10:18

deze bevinding komen aardig over een met wat ik je heb geschreven in je titte topic

ik hoop dat je het lukken gaat sucsess

Mice 08-09-2010 18:17

vanmiddag belde de bekleder, mijn achterbank is klaar :thumbup:
Uiteraard direct ff opgepikt en in de auto gemonteerd :D

Leeg gat:



Bankie d'r in:



Past weer mooi bij elkaar:



Heb ook nog ff de bobinekabels gecheckt.
Er zit een groene, rood/zwarte en een zwarte en een witte in 1 stekkertje op.



Zit er dan iets niet goed?

Sjeesbeest 08-09-2010 18:38

lijkt mij gewoon goed te zitten, onder het dash (achter de zekeringkast) zitten ook nog stekkers zit het daar wel in elkaar?

Alleen snap ik die witte ff niet omdat dit meestal een zwarte is

Mice 08-09-2010 18:40

volgende checkpunt, bedankt voor de tip ;)

Sjeesbeest 08-09-2010 20:50

ik denk dat ik het al weet........ jij heb modeljaar 1979

daar is de volgorde op de pinnen anders dan bij een dash uit 1981

je moet even uitzoeken uit welk jaartal je nieuwe dash komt !!!

Mice 08-09-2010 20:59

dat zou inderdaad kunnen maar als ik op dit schema kijk zou hij het nu helemaal niet moeten doen of ik had kortsluiting moeten krijgen denk ik
http://www.doppel-wobber.de/wbb2/In...instrument.html
Alles doet het verder gewoon, acculampje, verlichting, tankmeter etc.

Kun je iets van spanning meten op de signaaldraad voor de toerenteller met de multimeter oid?

Sjeesbeest 08-09-2010 21:42

je temp-meter gaat naar max dus ligt dit signaal volledig aan massa, trek het draadje eens van je tempsensor af kijk dan eens de meter volledig weer naar minimaal gaat. Dat signaal is te meten maar je multimeter zal te langzaam zijn.

btw........ mooie link ff opgeslagen :) ben zelf op dit moment ook bezig met
zo'n klusje, ik ga ook weer terug naar een tittentacho... heb er op dit moment een mk2 16v teller inzitten.




All times are GMT +1. The time now is 02:48.

Powered by vBulletin
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.