Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Vento MK III
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 03-05-2009, 20:34
blower69's Avatar
blower69 blower69 is offline
Forum Newbee
 
Join Date: Jun 2008
Posts: 35
Default achterlicht aansluiting?

hallo iedereen. ik heb men achterlichten eens losgekoppelt en toen ik ze terug aansloot ging men pinker rechts achter niet meer. ook als ik in achteruit sta en ik druk op de rem dan brand men rechtse standlicht vooraan. ik weet niet wat het probleem is. er is maar 1stekker die er in steekt en aan de linker kant 2. ik weet dat het normaal is maar heb ook een draadje gevonden met 2 fichkes aan voor in men achterlicht te steken maar kweet niet waar. kan iemand me helpen?
ik zal zorgen voor een foto zodat jullie weten over wat het gaat


Alvast bedankt
Reply With Quote
  #2  
Old 04-05-2009, 14:20
blower69's Avatar
blower69 blower69 is offline
Forum Newbee
 
Join Date: Jun 2008
Posts: 35
Default

de rechter kant waar maar 1plug insteekt:



de 2draadjes...



linkse kant. daar werkt alles prima

Reply With Quote
  #3  
Old 04-05-2009, 20:12
neoninside neoninside is offline
VW Fanatic
 
Join Date: Oct 2005
Posts: 302
Send a message via MSN to neoninside
Default

Haal eerst maar eens die blauwe blokjes eruit en vervang die door middel van een soldering en tape of misschien og beter .. krimp kous
__________________
1600 Notch "71 Ragtop.. Sleeping
Audi A4 B6 avant 1.8 20vt
Reply With Quote
  #4  
Old 04-05-2009, 21:11
RubenD's Avatar
RubenD RubenD is offline
Volksforum Aandeelhouder
 
Join Date: Feb 2006
Posts: 6,221
Default

Zijn het verder wel allemaal originele stekkers? Volgens mij wel of niet.

Het mooiste is denk ik: Even naar de sloop en een andere kabelboom regelen, mag je alleen hopen dat ze de stekkers er niet af hebben geknipt.
Reply With Quote
  #5  
Old 04-05-2009, 22:17
blower69's Avatar
blower69 blower69 is offline
Forum Newbee
 
Join Date: Jun 2008
Posts: 35
Default

@ neoninside: dat blauwe blokje kan niet echt kwaad dat is men mas.

@ rubenD: de stekkers zijn volgens my origineel. de achterlichten hebben perfect gewerkt tot ik ze er eens uitgehaald heb voor schuurwerk en toen ik ze er terug in stak zag ik dat ik 2 losse kabels over had... die moeten ergens in maar waar
Reply With Quote
  #6  
Old 05-05-2009, 21:10
VwPsycho's Avatar
VwPsycho VwPsycho is offline
Forum Regular
 
Join Date: Apr 2009
Posts: 189
Default

De kabels lijken niet origineel te zijn. Als je een trekhaak hebt moet je kijken of deze kabels wel of niet voor de aansluiting daarvan zijn bestemd. Wat ik ook zelf vaker heb gedaan is het doorverbinden van een aantal stekkers om de mistlichten als remlichten te gebruiken (4 remlichten dus). Als het daar niet aan ligt kan het ook zijn dat de ene achterlicht niet functioneert (typisch golf-kwaal) en via een kabel vanaf de andere achterlicht van stroom wordt voorzien zodat alles werkt. Als je geduldig bent kan je uitdokteren hoe de stroomverdeling werkt door het volgen van de "ijzeren" verbindingen tussen stekkers aan de achterkant. Ik hoop dat het daaraan ligt en anders wens ik je succes ermee, mzzl Juul
__________________
MIJN VENTO
Reply With Quote
  #7  
Old 05-05-2009, 21:16
Ronin's Avatar
Ronin Ronin is offline
VW Guru
 
Join Date: May 2006
Posts: 807
Send a message via MSN to Ronin
Default

wat voor een type vw praten we over?
misschien dat ik dan stroomschema voor je op kan zoeken en je dan kan vertellen hoe je die 2 losse kabeltjes moet plaatsen
__________________
Polo 9N Highline 1.4 16V
Reply With Quote
  #8  
Old 05-05-2009, 21:19
RubenD's Avatar
RubenD RubenD is offline
Volksforum Aandeelhouder
 
Join Date: Feb 2006
Posts: 6,221
Default

Golf/Vento Mk3 volgens mij.
Reply With Quote
  #9  
Old 06-05-2009, 18:53
blower69's Avatar
blower69 blower69 is offline
Forum Newbee
 
Join Date: Jun 2008
Posts: 35
Default

@ psychovw: ik ben alle stekkertjes afgegaan van de linker kant maar veel veranderd er niet, juist als men contact af staat en men linker pinker op zet brand men achterlicht aan de linkerkant en standlicht staat dan ook aan. Ik weet dat dit normaal is maar... als ik het contact dan weer op zet en wil men linkse pinker doen gaan dan werkt het niet meer.

Last edited by blower69 : 06-05-2009 at 23:29.
Reply With Quote
  #10  
Old 07-05-2009, 08:43
neoninside neoninside is offline
VW Fanatic
 
Join Date: Oct 2005
Posts: 302
Send a message via MSN to neoninside
Default

Dat blauwe blokje is voor je massa ?
Extra massa voor je achterlicht ? of heb je daar een massa van afgetakt

(En toch zou ik het blokje eruithalen ivm eventueele toekomstige andere problemen)
(Want problemen geven zal hij zeker gaan doen)
__________________
1600 Notch "71 Ragtop.. Sleeping
Audi A4 B6 avant 1.8 20vt
Reply With Quote
  #11  
Old 07-05-2009, 15:39
blower69's Avatar
blower69 blower69 is offline
Forum Newbee
 
Join Date: Jun 2008
Posts: 35
Default

blauw blokje stak er al in voor de lichte niet meer werkte. dervoor werkte ze goed met het blauwe blokje. het probleem ligt bij de 2 losse draden hoor
Reply With Quote
  #12  
Old 07-05-2009, 17:45
Ronin's Avatar
Ronin Ronin is offline
VW Guru
 
Join Date: May 2006
Posts: 807
Send a message via MSN to Ronin
Default

kan helaas de stroomschema's niet opvragen omdat ELSAwin niet onder XP 64 bit draait wellicht dat iemand anders hierover beschikt?
zoniet zal ik ELSAwin op een ander pc installeren maar dan moet je even geduld hebben
__________________
Polo 9N Highline 1.4 16V
Reply With Quote
  #13  
Old 08-05-2009, 18:50
blower69's Avatar
blower69 blower69 is offline
Forum Newbee
 
Join Date: Jun 2008
Posts: 35
Default

ik zou je er erg dankbaar voor zijn
Reply With Quote
  #14  
Old 09-05-2009, 21:39
neoninside neoninside is offline
VW Fanatic
 
Join Date: Oct 2005
Posts: 302
Send a message via MSN to neoninside
Default

Maar kan je niet gewoon meten op welke draad wat komt
En dit dan weer referen met het desbetreffende lampje ??

De aansluitingen in de lamp unit kan je makkelijk volgen naar het desbetreffende pinnetje
En de massa is vor elke lamp gemeenschappelijk
__________________
1600 Notch "71 Ragtop.. Sleeping
Audi A4 B6 avant 1.8 20vt
Reply With Quote
  #15  
Old 11-05-2009, 18:08
blower69's Avatar
blower69 blower69 is offline
Forum Newbee
 
Join Date: Jun 2008
Posts: 35
Default

heu kheb wel niet echt veel verstand van electronica enkel da basis een beetje..
Reply With Quote
  #16  
Old 11-05-2009, 21:01
neoninside neoninside is offline
VW Fanatic
 
Join Date: Oct 2005
Posts: 302
Send a message via MSN to neoninside
Default

Hoeft ook niet
Je kan vast wel bepalen aan de hand van je andere achterlicht welke lampen wat voor funktie hebben dmv licht aan te doen, mistlamp aan, knipperlicht bedienen (alarmlichten) enz enz
Dus nu weet je welke lamp wat hoor te doen

dan ga je bijv aan de andere kant (de kant die wel werkt) kijken bij welke draad er spanning komt bij een bepaalde funktie
normale verlichting zal grijs/blauw zijn als ik het goed heb
knipperlicht rechts is zwart/groen meen ik
knipperlicht links is zwart/wit
acheruit rij licht is groen/zwart
en mist lamp weet ik niet
Maar deze kleur weet ik van de huidige volkswagens maar geloof dat dit per model en jaar niet heel veel afwijkt
Als iemand hier meer over weet mag hij me corrigeren
ook is er nog een zwartrood oid maar gen id waar die voor is
En bruin is altijd massa

je kan aan de hand van de lamp funktie kijken bij het lamp armatuur aan de banen die er lopen
Naar welke draad hij loopt

snap je het nog
__________________
1600 Notch "71 Ragtop.. Sleeping
Audi A4 B6 avant 1.8 20vt
Reply With Quote
  #17  
Old 11-05-2009, 21:42
Ronin's Avatar
Ronin Ronin is offline
VW Guru
 
Join Date: May 2006
Posts: 807
Send a message via MSN to Ronin
Default

hopelijk ben je al iets wijzer inmiddels, en ben je er wellicht al uit.
eind van de week (vrijdag of zaterdag) hoop ik de schema's voor je te hebben en hoop ik je te kunnen vertellen van hoe en wat.
__________________
Polo 9N Highline 1.4 16V
Reply With Quote
  #18  
Old 14-05-2009, 14:57
blower69's Avatar
blower69 blower69 is offline
Forum Newbee
 
Join Date: Jun 2008
Posts: 35
Default

oke bedankt
Reply With Quote
  #19  
Old 16-05-2009, 11:21
Ronin's Avatar
Ronin Ronin is offline
VW Guru
 
Join Date: May 2006
Posts: 807
Send a message via MSN to Ronin
Default




eindelijk maar toch het schema van het achterlichtunit rechts.
zoals je kunt zien heeft rechts inderdaad maar 5 "stuurdraden"
en worden er 2 doorgelust, jou losse draden.
ik kan je helaas niet vertellen welke punten dat moeten zijn, zul je zelf even moeten kijken welk pinnetje naar welke lamp gaat.

ik krijg de indruk dat er meer loos is bij jou.
knipperlicht wordt rechtsstreeks aangestuurt.
wat er op duidt dat je meer problemen hebt met je kabelboom, massa niet goed is, of gewoon het lampje
__________________
Polo 9N Highline 1.4 16V
Reply With Quote
  #20  
Old 16-05-2009, 15:47
neoninside neoninside is offline
VW Fanatic
 
Join Date: Oct 2005
Posts: 302
Send a message via MSN to neoninside
Default

doen je knipperlichten het voor ook niet ??
__________________
1600 Notch "71 Ragtop.. Sleeping
Audi A4 B6 avant 1.8 20vt
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 19:20.


Powered by vBulletin
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum