Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Jetta MK II
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 14-06-2018, 19:20
diskonaut diskonaut is offline
Forum Regular
 
Join Date: Nov 2011
Posts: 195
Default koelvloeistof lamp dashboard knippert, oorzaak?

Sinds juist knippert mijn lamp van mijn koelvloeistof op mijn dashboard.



Ik start de auto en deze knippert na 1 minuut al (koude motor).
Niveau koelvloeistof gecontroleerd en dit was nog voldoende.

Kan dit te maken hebben met een zekering die ik eruit heb gehaald omwille van een lekstroom?
Zekering nr 4 Rear Wiper & Washer is eruit.



En kloppen deze zekeringen vermits mijn achterste ruitenwisser nog gaat als ik zekering 4 eruit ???

Auto is een golf 2 gti 8v van 1990 amerikaanse

Last edited by diskonaut : 14-06-2018 at 20:28.
Reply With Quote
  #2  
Old 14-06-2018, 19:56
tim_j's Avatar
tim_j tim_j is online now
Married to PC
 
Join Date: Mar 2008
Posts: 3,430
Default

Ik zie een koelwaterlampje branden. Zit er een densor in hetvaatje, is het kvs op peil?
__________________
'Calypso Green' Golf 2 1.8i GL 1990 - rear ended 😡
'Dark burgundy' Golf 2 1.9 tdi 161pk/366nm 1990 - daily😃
Reply With Quote
  #3  
Old 14-06-2018, 20:15
diskonaut diskonaut is offline
Forum Regular
 
Join Date: Nov 2011
Posts: 195
Default

Quote:
Originally Posted by tim_j
Ik zie een koelwaterlampje branden. Zit er een densor in hetvaatje, is het kvs op peil?


Foutje dus. Juist gecontroleerd en kvs is nog op peil. Sensor morgen overdag eens nakijken

Last edited by diskonaut : 15-06-2018 at 09:19.
Reply With Quote
  #4  
Old 15-06-2018, 08:26
CaddyMK1-86 CaddyMK1-86 is offline
Forum Newbee
 
Join Date: May 2018
Posts: 49
Default

laatst ook gehad, sensor defect die in het reservoir zit. (MK1)

om (snel) te testen heb ik even een paperclip uitgevouwen, stekker van de sensor afgehaald en met de paperclip in de stekker "contact gemaakt"

lampje uit, sensor in het reservoir defect. :-)

als het nog steeds knippert.... heb je een ander probleem :-(
Reply With Quote
  #5  
Old 15-06-2018, 08:29
Ottie1976 Ottie1976 is offline
Forum Regular
 
Join Date: Nov 2017
Posts: 130
Default

Hij knippert wel altijd ff na starten. Als test. Daarna moet ie snel uitgaan
Reply With Quote
  #6  
Old 15-06-2018, 09:27
diskonaut diskonaut is offline
Forum Regular
 
Join Date: Nov 2011
Posts: 195
Default

Quote:
Originally Posted by CaddyMK1-86
laatst ook gehad, sensor defect die in het reservoir zit. (MK1)

om (snel) te testen heb ik even een paperclip uitgevouwen, stekker van de sensor afgehaald en met de paperclip in de stekker "contact gemaakt"

lampje uit, sensor in het reservoir defect. :-)

als het nog steeds knippert.... heb je een ander probleem :-(


Ik vermoed dat ik weet waarom het lampje ging branden.

Vermits ik een lekstroom had (180mA) op zekering 4 had ik deze verwijderd. Nu was mijn lekstroom weg.
Hier staat dat zekering 4 Rear Wiper & Washer is



Nu zie ik dat deze voor mijn radiator ventilator is. Hierdoor ging het koelvloeistof lampje dus aan.

Nu moet ik zoeken waar de lekstroom juist zit.

Is het normaal dat de benaming van de zekeringen niet overeen komt met hoe het werkelijk is?
Reply With Quote
  #7  
Old 15-06-2018, 09:58
CaddyMK1-86 CaddyMK1-86 is offline
Forum Newbee
 
Join Date: May 2018
Posts: 49
Default

normaal gesproken komen de zekeringen en beschrijvingen overeen... dat is wel zo prettig.

je auto is uit 1990 nu is het 2018, kan zijn dat vorige eigenaren wat hebben veranderd..

maar is erg lastig storingen vinden/zoeken als beschrijvingen en zekering(nummers) niet over een komen. (ook de zekeringswaarde)
Reply With Quote
  #8  
Old 15-06-2018, 10:03
diskonaut diskonaut is offline
Forum Regular
 
Join Date: Nov 2011
Posts: 195
Default

Quote:
Originally Posted by CaddyMK1-86
normaal gesproken komen de zekeringen en beschrijvingen overeen... dat is wel zo prettig.

je auto is uit 1990 nu is het 2018, kan zijn dat vorige eigenaren wat hebben veranderd..

maar is erg lastig storingen vinden/zoeken als beschrijvingen en zekering(nummers) niet over een komen. (ook de zekeringswaarde)


Daar vrees ik dus ook voor. Ik kan best de bekabeling beginnen te volgen vanaf de zekeringskast en zo verder gaan werken.

Zonder ventilator rijden is ook geen optie 😀
Reply With Quote
  #9  
Old 15-06-2018, 10:30
ar1g3's Avatar
ar1g3 ar1g3 is offline
Volksforum Aandeelhouder
 
Join Date: Nov 2012
Posts: 1,556
Default

Zeker dat je van de juiste kant bent beginnen tellen?
__________________
'88 Golf 2 1.8 GTI 16v PL(project)
'01 Passat B5.5 1.9TDI PD
'95 Passat b4 1.9 TD (RIP)

"Cornering perfectly is like bringing a woman to climax.” - Jackie Stewart
Reply With Quote
  #10  
Old 15-06-2018, 11:09
diskonaut diskonaut is offline
Forum Regular
 
Join Date: Nov 2011
Posts: 195
Default

Quote:
Originally Posted by ar1g3
Zeker dat je van de juiste kant bent beginnen tellen?


Het meest logische zou zijn dat de benaming tegenover de zekering zit.

Maar als ik nu kijk kunt ge wel gelijk hebben. Dan zou het zekering 19 zijn en dit is de ventilator.

Daar beginnen met het probleem te zoeken dan
Reply With Quote
  #11  
Old 15-06-2018, 12:09
CaddyMK1-86 CaddyMK1-86 is offline
Forum Newbee
 
Join Date: May 2018
Posts: 49
Default

;-)
Reply With Quote
  #12  
Old 15-06-2018, 14:34
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,766
Send a message via MSN to The_Maxx
Default

Als ik me niet vergis zit het lampje van de koelvloeistof alleen aangesloten op de temperatuursensor in de thermostaat en een eventuele niveausensor in het reservoir.
Als dat lampje knippert terwijl er niks met de motor aan de hand is. Is 1 van die 2 dus defect, of er is toch flink wat hitte ontwikkeling.

Mochten ze beide nog in orde zijn, zou het ook een massaprobleem kunnen aanduiden of een kabelbreuk van of naar een van deze sensoren.
__________________
Vergeet dat ene boutje niet!
Daily: Polo 6N 1.4 1997
Project: Trabant 1.1 U 1991
Mijn andere hobby: http://pobresh.com/
Reply With Quote
  #13  
Old 15-06-2018, 15:27
diskonaut diskonaut is offline
Forum Regular
 
Join Date: Nov 2011
Posts: 195
Default

Quote:
Originally Posted by The_Maxx
Als ik me niet vergis zit het lampje van de koelvloeistof alleen aangesloten op de temperatuursensor in de thermostaat en een eventuele niveausensor in het reservoir.
Als dat lampje knippert terwijl er niks met de motor aan de hand is. Is 1 van die 2 dus defect, of er is toch flink wat hitte ontwikkeling.

Mochten ze beide nog in orde zijn, zou het ook een massaprobleem kunnen aanduiden of een kabelbreuk van of naar een van deze sensoren.


Lampje blijft dus knipperen voor het moment.
Wijzer blijft ook in het midden staan dus vermoed dat dit normaal is. Motor geraakt niet oververhit???




Waar bevinden zich juist die sensoren? Die van het reservoir zie ik zitten maar de andere niet echt.
Reply With Quote
  #14  
Old 15-06-2018, 16:11
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,766
Send a message via MSN to The_Maxx
Default

thermostaathuis aan de voorkant van het blok. Gewoon die dikke slang vanaf de radiateur volgen. Zitten 1 of 2 sensoren, afhankelijk van het systeem.
__________________
Vergeet dat ene boutje niet!
Daily: Polo 6N 1.4 1997
Project: Trabant 1.1 U 1991
Mijn andere hobby: http://pobresh.com/
Reply With Quote
  #15  
Old 15-06-2018, 18:40
diskonaut diskonaut is offline
Forum Regular
 
Join Date: Nov 2011
Posts: 195
Default

Quote:
Originally Posted by The_Maxx
thermostaathuis aan de voorkant van het blok. Gewoon die dikke slang vanaf de radiateur volgen. Zitten 1 of 2 sensoren, afhankelijk van het systeem.


Morgenvroeg maar eens controleren. Zowel de bekabeling als de sensoren. Hopelijk geraakt het opgelost.
Probleem is dat ik niet met de auto durf verder te rijden omwille van oververhitting en schade aan de motor dan
Reply With Quote
  #16  
Old 15-06-2018, 21:20
GolfRobert GolfRobert is offline
Forum Newbee
 
Join Date: Mar 2018
Posts: 7
Default

Ik zou in dat geval even een kabel door schutbord pielen die rechtstreeks stroom op de fan zet zodra je contactsleutel omdraait.

Volgens mij geel/geelzwarte draden bij contactslot, maar zit ook eentje bij de radio normaal gesproken.

Noodoplossing natuurlijk, maar weet je zeker dat ie non stop draait
Reply With Quote
  #17  
Old 16-06-2018, 08:19
golf mkII 16v golf mkII 16v is offline
Getting there...
 
Join Date: Oct 2005
Posts: 7,499
Default

Vaak de sensor in het expansievat die of vervuild is of gescheurd (kun je zien als je hem eruit hebt)
Reply With Quote
  #18  
Old 16-06-2018, 08:34
diskonaut diskonaut is offline
Forum Regular
 
Join Date: Nov 2011
Posts: 195
Default

Moest de motor oververhit geraken dan zou de wijzer toch ook veel verder uitwijzen naar rechts zeker?

Zo de sensoren en bekabeling eens controleren
Reply With Quote
  #19  
Old 16-06-2018, 09:29
diskonaut diskonaut is offline
Forum Regular
 
Join Date: Nov 2011
Posts: 195
Default

Juist sensoren getest met een paperclip.

Als ik de sensor(zwarte) vooraan op het blok brug dan knippert het lampje op het dashboard, dus deze is nog goed.




Als ik de sensor bij het kvs vat brug gebeurd er niks?! Geeft deze ook een signaal naar het dashboard?


Reply With Quote
  #20  
Old 16-06-2018, 09:47
René's Avatar
René René is offline
10k maniac
 
Join Date: Mar 2004
Posts: 20,730
Default

Wat bedoel je met "gebeurt er niets", als je een brug zet op de stekker van het vaatje? Blijft het lampje dan branden?

Laat de auto eens stationair lopen als het lampje brandt. Trek dan de stekker van het vaatje af. Als het goed is blijft het lampje dan knipperen. Zet je dan een brug, dan hoort het lampje uit te gaan. Zo niet, meten of je spanning hebt op de stekker
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 17:47.


Powered by vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum