Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Luchtgekoeld > Type 4 (411-412) & Thing (kubel, vw 181)
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts



..
Reply
 
Thread Tools Search this Thread
  #1  
Old 02-05-2014, 14:31
fonzie181 fonzie181 is offline
Forum Newbee
 
Join Date: May 2014
Posts: 3
Default Kubel dynamo

Allen,
pas een kubel gekocht en motor draait prima; alleen, het rode lampje van de dynamo blijft branden. Spanningsregelaar vervangen, kooltjes vervangen, er zit een nieuwe batterij in. Met de Voltmeter heb ik volgende waarden:
Batterij 12,6 V. Op de dynamo tussen D+ en aarding = 1,45 V tussen D- en aarding 0,75 V Tussen D+ en D- 0,73 V. Op de spanningsregelaar meet ik tussen Df en aarding 0,73 V en tussen 61 en aarding 2,2 V.
Ik geef die waarden mee omdat ik vrees dat de dynamo zelf niet meer werkt tenzij hierboven verkeerde aansluitingen zijn.
De rotor heeft op het eerste zicht geen mechanische beschadigingen en de koolborstels raken de rotor.
Als het de dynamo dan toch moet vervangen worden, moet dan ganse motor er dan uit of tot waar moet ik me beperken met demonteren. Bedankt al op voorhand voor de tips en de goede raad.
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 18:45.


Powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum