Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Derby, Polo MK 1,2 en 3
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 01-08-2017, 23:20
schnark schnark is offline
Forum Newbee
 
Join Date: Aug 2017
Posts: 4
Default Polo 86c 1.3 monopoint ontsteking

Hallo Vag liefhebbers,

Ik heb jullie hulp nodig, ik heb een polo coupe van '91 gekocht, een 1.3 injectie met 40kw.
Nu heb ik het volgende probleem met de auto: toen ik de auto kocht hield deze nogal in(merkte ik later pas), dus heb ik de ontsteking gechecked en deze stond niet op tijd. Nadat ik de ontsteking op tijd had gezet begon de auto te backfiren, dus heb ik op gevoel de ontsteking afgesteld, en staat het ingekerfde streepje op de krukaspoulie nu zelfs voorbij de TDC markering.
De auto loopt nu eigenlijk best oke, alleen is het toerental verhoogd bij warme motor(ik schat 1750 toeren).

Heeft iemand enig idee waar dit aan zou kunnen liggen?

Bedankt voor het lezen,

Schnark
Reply With Quote
  #2  
Old 02-08-2017, 15:30
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,856
Send a message via MSN to The_Maxx
Default

ontsteking van deze motoren kun je alleen stellen als de diagnosekabel op de massa is aangesloten of aan de computer(vagcom in een oude versie) Deze ontsteking wordt namelijk bijgeregeld door de ECU, dus je moet hem in basis instelling zetten.

ontsteking moet gesteld worden waarbij het kerfje links van de tdc markering staat. namelijk de Z markering (zundung ofwel ontsteking)
Bij onderstaand plaatje is dit aangegeven met de 5 graden voorontsteking. En staat het kerfje van de krukas dus compleet verkeerd gestelt.



Wat je kunt doen is voor je de motor start het kerfje al op dat Z punt zetten.
dan de ontsteking op de markering die onder de verdelerkap op de ontsteking zit (alleen bij originele ontsteking)



Als de rotor in het midden staat van dat streepje (anders moet je de ontsteking verdraaien) en het kerfje bij de krukas op de Z staat die in de basis al ongeveer goed en hoef je met een stroboscoop enkel de eindafstelling te doen.

Stroboscoop zet je gewoon op 0 graden, dus flitsen wanneer de cilinder ontsteekt.

Wat betreft verhoogd toerental: kan te maken hebben met verkeerd afgestelde ontsteking. Anderzijds kun je eens wat gaan doen met de instellingen van de stappenmotor, deze regelt de stationairloop.
__________________
Vergeet dat ene boutje niet!

Last edited by The_Maxx : 02-08-2017 at 15:35.
Reply With Quote
  #3  
Old 02-08-2017, 18:58
schnark schnark is offline
Forum Newbee
 
Join Date: Aug 2017
Posts: 4
Default

Oke, heel erg bedankt voor je antwoord.

Weet je ook hoe die diagnose kabel eruitziet? Ik heb wel de timing ingesteld zoals je omschreef, maar dan zonder de diagnosekabel aan massa te leggen.

Misschien lag het daaraan dat het leek alsof de ontsteking niet vervroegd maar juist 15 graden verlaadt het beste liep.
Reply With Quote
  #4  
Old 02-08-2017, 20:44
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,856
Send a message via MSN to The_Maxx
Default

Dat ligt daaraan. Sowieso gaat je markering all over the place als je zonder aangeloten diagnosekabel met de stroboscoop gaat kijken..

De markeringen zoals aangegeven op de foto's zijn de officiele markeringen voor de basis-afstelling. In principe zou je motor goed moeten lopen als je hem dan op de massa aansluit. Maar het kan iets afwijken dus vandaar dat het even nastellen is.

Die kabel zit achter het vakje links onderaan bij het stuur. Ze zitten normaliter aan dat bakje vast en kunnen via een klepje worden bereikt.

De betreffende kabel is ook vanuit de motorruimte te vinden (onder de parafan). Maar die zit met meerdere kabels in een stekker (die wel aangesloten moeten blijven)

Je hebt in elk geval een gele kabel met een witte rand nodig. Als je die aan de massa hangt zal je markering redelijk stabiel staan waar die moet en stel je de basisinstelling van de ontsteking correct.

Dat de motor op een ander ontstekingstijdstip beter loopt kan best. Maar dat betekend dat er iets anders niet in orde is.
__________________
Vergeet dat ene boutje niet!

Last edited by The_Maxx : 04-08-2017 at 01:24.
Reply With Quote
  #5  
Old 03-08-2017, 22:32
schnark schnark is offline
Forum Newbee
 
Join Date: Aug 2017
Posts: 4
Default

Oke, zal het van het weekend even controleren. Bedankt in ieder geval.
Reply With Quote
  #6  
Old 04-08-2017, 20:04
JohanV JohanV is offline
VW Fanatic
 
Join Date: Aug 2008
Posts: 399
Default

Wat is de motorcode? Als hij van 91 is, is het misschien nog een NZ en heb je helemaal geen diagnosestekker. Dan moet je gewoon met de merktekens aan het werk.
Reply With Quote
  #7  
Old 05-08-2017, 13:01
schnark schnark is offline
Forum Newbee
 
Join Date: Aug 2017
Posts: 4
Default

De motorcode kon ik helaas niet vinden, ik vond geen stickers in de kofferruimte.
Reply With Quote
  #8  
Old 05-08-2017, 17:34
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,856
Send a message via MSN to The_Maxx
Default

Quote:
Originally Posted by JohanV
Wat is de motorcode? Als hij van 91 is, is het misschien nog een NZ en heb je helemaal geen diagnosestekker. Dan moet je gewoon met de merktekens aan het werk.


In de titel staat monopoint. Dus dan ga ik er niet van uit dat het een NZ is. Aangezien dat multipoint is.
Verschil zie je echt wel.

En bij een NZ moet je stellen met de vacuumpaddo losgekoppeld.
__________________
Vergeet dat ene boutje niet!
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 08:59.


Powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum