Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Jetta MK II
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 15-04-2020, 14:51
RTC RTC is offline
Forum Newbee
 
Join Date: Jan 2010
Posts: 13
Default G60 motorprobleem

Hallo,

Ik importeerde een jaar of 5 geleden een rode g60, met defecte (opgelaste) lader.

Auto heeft 5j stilgestaan in men garage, maar heb nu mede door de coronacrisis de tijd gevonden om eraan te werken.

Heb de lader gewisseld met een 2j ouder exemplaar dat ik hier nog liggen had.

Vandaag proberen starten, en dat ging onmiddellijk, maar de auto draait niet supermooi stationair en schokt en sputtert wat, en terwijl hij dat doet komt er redelijk wat rook uit de uitlaat, met oliegeur.

Wat zou dit kunnen zijn? Wagen heeft 5j geleden1600km in 1 dag gereden (komt VaN spanje), zonder probleem, wel had die niet veel vermogen (door defecte lader)

Thx guys!
Reply With Quote
  #2  
Old 15-04-2020, 14:56
darksupra's Avatar
darksupra darksupra is offline
VW Fanatic
 
Join Date: Nov 2007
Posts: 307
Send a message via MSN to darksupra
Default

hey RTC, heb je er toevallig ook nieuw benzine in gedaan of draait die nog op het oude wat er nog in zit, want dit kan rare dingen veroorzaken.
mocht je er wel nieuwe benzine in gedaan hebben zou ik gewoon bij de basis beginnen, dus controleren van bougies en compressie als je dat kan.
__________________
I love it when a car comes together
Reply With Quote
  #3  
Old 15-04-2020, 14:56
Johan1982MK1's Avatar
Johan1982MK1 Johan1982MK1 is offline
Volksforum Aandeelhouder
 
Join Date: Mar 2010
Posts: 4,412
Default

Dat is wel lastig te zeggen zo denk ik, wat het precies zou kunnen zijn..

Als hij hiervoor 100% goed liep en nu 5 jaar stil heeft gestaan zou je kunnen beginnen met wat verse benzine, olie en filters, nieuwe bougies en verdelerkap, rotor, luchtfilter etc. en dan weer eens kijken wat hij doet?
__________________
Golf2 Diesel 1985 (Daily)
Golf1 Inari silber metallic --> engineswap --> 2.0 TFSI project topic
Út Fryslân
Reply With Quote
  #4  
Old 15-04-2020, 15:13
RobertVoorst's Avatar
RobertVoorst RobertVoorst is offline
Volksforum Donateur - 1,5GB Fotoalbum-eigenaar
 
Join Date: May 2015
Posts: 631
Default

Zoals anderen al opperen, eerst een klein beurtje kan geen kwaad! Denk dat ook het een en ander nog een beetje los moet komen. Denk dat een keer goed warm draaien ook wel het een en ander 'los' maakt!
Reply With Quote
  #5  
Old 15-04-2020, 15:24
RTC RTC is offline
Forum Newbee
 
Join Date: Jan 2010
Posts: 13
Default

Bedankt om te helpen meedenken, warm draaien zit er even niet in, die stinkt en rookt teveel daarvoor op de oprit, is niet ingeschreven)

Nieuwe luchtfilter, Oliefilter , nieuwe olie zit erin, maar idd de benzine is nog steeds van een jaar of 4 à 5 geleden.

Last edited by RTC : 15-04-2020 at 15:27.
Reply With Quote
  #6  
Old 15-04-2020, 17:08
sixpack's Avatar
sixpack sixpack is offline
Volksforum Crew - Polijstpooier
 
Join Date: Dec 2003
Posts: 7,855
Default

Kijk ook even naar de rotor/verdeelkap (oxidatie/vocht)
En naar de bougies e.d
Reply With Quote
  #7  
Old 15-04-2020, 19:00
RTC RTC is offline
Forum Newbee
 
Join Date: Jan 2010
Posts: 13
Default

Nieuwe benzine ingedaan, motor tikte hard in begin, en rookte veel, zeker bij licht gas geven... Na warm te draaien draaide die stationair veel beter, en rookte die niets meer (enkel bij gas geven), het zal er misschien toch uitgaan door eve'n te laten draaien/rijden?
Reply With Quote
  #8  
Old 15-04-2020, 20:14
Johan1982MK1's Avatar
Johan1982MK1 Johan1982MK1 is offline
Volksforum Aandeelhouder
 
Join Date: Mar 2010
Posts: 4,412
Default

Misschien moet ie nog even loskomen. Of dat de zuiger veren wat plakken na het lange stilstaan?
__________________
Golf2 Diesel 1985 (Daily)
Golf1 Inari silber metallic --> engineswap --> 2.0 TFSI project topic
Út Fryslân
Reply With Quote
  #9  
Old 16-04-2020, 05:11
sixpack's Avatar
sixpack sixpack is offline
Volksforum Crew - Polijstpooier
 
Join Date: Dec 2003
Posts: 7,855
Default

Kijk goede berichten !
Reply With Quote
  #10  
Old 16-04-2020, 07:21
Ruud 16V-G60's Avatar
Ruud 16V-G60 Ruud 16V-G60 is offline
Adverteerder - Ruud 16v-G60
 
Join Date: Jul 2008
Posts: 508
Default

mocht je er niet uitkomen,je bent bij mij altijd welkom.Ik heb inmiddels ruim 20 jaar ervaring met alles op G60 gebied.
Ik zit in zuid-Holland.

Mvg Ruud 16v-g60
Reply With Quote
  #11  
Old 16-04-2020, 10:14
RTC RTC is offline
Forum Newbee
 
Join Date: Jan 2010
Posts: 13
Default

Top, bedankt voor het helpen meedenken allemaal!

Grts
Reply With Quote
  #12  
Old 19-04-2020, 09:08
Lesley Lesley is offline
Postwhore
 
Join Date: Mar 2004
Posts: 1,069
Default

Je hebt een potmeter gasklephuis intercooler die ohm waarden meet, kijk ook eens daar want die behoort op 550 ohm te staan, als die niet meer de juiste waardes geeft kan dat evt ook een oorzaak zijn.

Je begint altijd bibbrandstof aanvoer en dan werk je naar voren toe om alles te kunnen uitsluiten.

Last edited by Lesley : 19-04-2020 at 09:12.
Reply With Quote
  #13  
Old 20-04-2020, 05:04
Ruud 16V-G60's Avatar
Ruud 16V-G60 Ruud 16V-G60 is offline
Adverteerder - Ruud 16v-G60
 
Join Date: Jul 2008
Posts: 508
Default

550 ohm is de standaard waarde als een auto nieuw is.een auto behoor je af te stellen met een co kast.De ohm waarde staat dan vaak heel anders
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 13:54.


Powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum