Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Polo 6N, 6N2, 9N en 6R
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 27-06-2014, 21:34
vw dennis's Avatar
vw dennis vw dennis is offline
Postwhore
 
Join Date: Feb 2006
Posts: 1,313
Default polo 6N slaat draait rond maar start niet, bij slepen wel.

Hallo forummers,

Ik heb hier een Polo 6N benzine staan, die niet aanslaat.

De startmotor draait dus wel, en de motor gaat hard genoeg rond, maar slaat niet aan. Geconstateerd dat de bougies niet vonken. Bobine reeds uitgewisseld, geen resultaat.

Maar het meeste frappante is dat de auto bij het aanduwen binnen 2 meter aan slaat, en vervolgens goed rijd.

Mijn vermoeden gaat uit naar een defect elektrisch gedeelte contact slot.

Iemand dit euvel een keer mee gemaakt of enig idee wat het zou kunnen zijn?

Groet Dennis
__________________
Your Signature
Reply With Quote
  #2  
Old 27-06-2014, 22:39
Johan1982MK1's Avatar
Johan1982MK1 Johan1982MK1 is offline
Volksforum Aandeelhouder
 
Join Date: Mar 2010
Posts: 4,316
Default

Kijk je relais eens na of je zekeringen. Kan zijn dat de spanning op de ecu tijdens starten wegvalt waardoor hij niet vonkt.
Kijk ook alle massa draden goed na. Zijn ze ook gevoelig voor.
__________________
Golf2 Diesel 1985 (Daily)
Golf1 Inari silber metallic --> engineswap --> 2.0 TFSI project topic
Út Fryslân
Reply With Quote
  #3  
Old 28-06-2014, 17:30
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,868
Send a message via MSN to The_Maxx
Default

Contactblokje kan hier de oorzaak van zijn. Helaas niet eenvoudig te vervangen.
__________________
Vergeet dat ene boutje niet!
Reply With Quote
  #4  
Old 30-06-2014, 00:05
vw dennis's Avatar
vw dennis vw dennis is offline
Postwhore
 
Join Date: Feb 2006
Posts: 1,313
Default

Ja ben erachter, elektrische gedeelte van het contactslot is defect. Zaterdag maar even gaan vervangen. Bedankt voor het mee denken
__________________
Your Signature
Reply With Quote
  #5  
Old 30-06-2014, 19:33
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,868
Send a message via MSN to The_Maxx
Default

Contactblokje dus
Voor het te vervangen zul je de boel van de stuurkolom af moeten halen. Poelietrekker is daarbij geen overbodige luxe!
__________________
Vergeet dat ene boutje niet!
Reply With Quote
  #6  
Old 30-06-2014, 20:47
vw dennis's Avatar
vw dennis vw dennis is offline
Postwhore
 
Join Date: Feb 2006
Posts: 1,313
Default

Komt goed, is niet de eerste keer dat ik het moet vervangen . Thnx voor de reacties
__________________
Your Signature
Reply With Quote
  #7  
Old 30-06-2014, 21:18
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,868
Send a message via MSN to The_Maxx
Default

Quote:
Originally Posted by vw dennis
Komt goed, is niet de eerste keer dat ik het moet vervangen . Thnx voor de reacties


Aha! Succes ermee in elk geval!
__________________
Vergeet dat ene boutje niet!
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 03:41.


Powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum