Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Polo 6N, 6N2, 9N en 6R
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 01-08-2014, 14:42
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,910
Send a message via MSN to The_Maxx
Default SPOED! Verschil in klepstoters! -> Monteren dus

Edit: ik ga ze monteren naar meerdere berichten dat het gewoon kan als ze verder overeen komen.

Ik ben bezig met het vervangen van mijn klepstoters (1.4, 8v)
Nu blijken de nieuwe klepstoters te verschillen van de oude.
Hier een plaatje (van internet geplukt) wat ongeveer het verschil is. (links oud, rechts nieuw)



Mijn vraag is nu of ik de nieuwe klepstoters wel kan gebruiken?

Ik las ergens dat de nieuwe eerder zouden gaan tikken doordat ze zwaarder zijn? (en het eigenlijk de oude generatie stoters is?)

Set is gekocht via de juiste motorgegevens. dus volgens de leverancier zijn ze goed. (zijn wel al 2 jaar geleden gekocht)
Heb ze al gecontacteerd over dit verschil.

Heb nog een set voor een 2f liggen, zal even moeten kijken of die toevallig beter overeen komen. Edit: nee dat zijn precies dezelfde verkeerde...
__________________
Vergeet dat ene boutje niet!

Last edited by The_Maxx : 03-08-2014 at 21:26.
Reply With Quote
  #2  
Old 01-08-2014, 17:16
vwpolovw's Avatar
vwpolovw vwpolovw is offline
Forum Regular
 
Join Date: Jul 2010
Posts: 298
Default

mocht het niet passen heb ik intressen in de stoters
email me dan maar even

ik heb dat type in mij kop zitten van een polo 6n 1.6 aee uit 1996
Reply With Quote
  #3  
Old 01-08-2014, 17:41
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,910
Send a message via MSN to The_Maxx
Default

Originele onderdeelnummers helpen ook niet veel:

050109309j
AER,ALL,ADX,AEX,ANX,APQ,AKV,AEA,AEE,AHS

034109309AD
AEV (en de motoren uit polo 2f zouden dezelfde moeten hebben)

Zoekende op de onderdeelnummers zie je beide modellen terugkomen. Dus dat geeft ook geen uitsluitsel.
__________________
Vergeet dat ene boutje niet!
Reply With Quote
  #4  
Old 01-08-2014, 18:52
vwpolovw's Avatar
vwpolovw vwpolovw is offline
Forum Regular
 
Join Date: Jul 2010
Posts: 298
Default

Ik heb momenteel me kop openen liggen vandaar weet ik het
Reply With Quote
  #5  
Old 01-08-2014, 21:02
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,910
Send a message via MSN to The_Maxx
Default

Quote:
Originally Posted by vwpolovw
Ik heb momenteel me kop openen liggen vandaar weet ik het

Snap ik
Origineel Onderdeelnummer zegt alleen dat het dezelfde zou moeten zijn als wat er bij mij in zit.

Ik vernam van een ander lid dat hij hetzelfde tegen kwam, de nieuwe stoters gewoon gemonteerd had en dat het zonder problemen functioneerde.

Dus het zou gewoon moeten gaan?
__________________
Vergeet dat ene boutje niet!
Reply With Quote
  #6  
Old 01-08-2014, 21:23
Polo1w Polo1w is offline
Postwhore
 
Join Date: Nov 2012
Posts: 1,076
Default

Ik heb ook wel eens iets anders uitziende stoters gemonteerd, maakte niks uit. Ik zou de gok wel durven nemen.
__________________
E36 325TDS '96 daily tractor
E30 320i cabrio '90 😎
Twingo 1.2 '01 extra daily
Twingo 1.2 '08 voor de vrouw
Polo 2f steilheck 1.4diesel (1w) is back!
Reply With Quote
  #7  
Old 02-08-2014, 15:34
Audi1981's Avatar
Audi1981 Audi1981 is offline
5 Cylinder Turbo Donateur
 
Join Date: May 2011
Posts: 5,703
Default

Als de hoogte van de olieboring en de totale hoogte van deksel tot klepvlak hetzelfde is, gewoon gebruiken.
__________________
"Surfin' down the avalanche!"
Seat Altea 2.0 FSI
Reply With Quote
  #8  
Old 03-08-2014, 21:23
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,910
Send a message via MSN to The_Maxx
Default

Passen doen ze. Olieboring is gelijk. Qua maatvoering komen ze ook overeen.
Enige overduidelijke verschil is dat wat er op de foto te zien is.

Ze liggen wel iets hoger dan de originele als ze naast elkaar in de kop zitten.
Maar ik ga er vanuit dat dit komt omdat de originele op de huidige klepspeling staan ingedrukt, en de nieuwe nog niet.
Daarvoor zal dat halfuur wachten tot je de motor kunt starten zijn, zoals diverse bronnen vermelden. (al moet ik nog meer doen, dus dat zal wat langer duren.)

Morgen weer rustig aan de slag.
bedankt voor de hulp!
__________________
Vergeet dat ene boutje niet!
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 01:05.


Powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum