Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Polo 6N, 6N2, 9N en 6R
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 15-07-2020, 15:02
Peter73 Peter73 is offline
Forum Newbee
 
Join Date: Jun 2011
Posts: 9
Default 6N2 GTi (AVY) hoge Lambda...apk afkeur

Hoi,

Heb een APK afkeur op een hoge lambdawaarde.
CO = 0,11
HC = 199
CO2 = 14,1
O2 = 1,15
Lambda = 1,045

Wat me opvalt is dat hij op toeren (2500 - 3000) ook wat ploft in de uitlaat.
Bougies en kabels zijn nieuw.
De uitlaat is lekdicht, valse lucht is er niet.
Storingsgeheugen uitgelezen maar niets aanwezig.
Carterontluchting loshalen heeft geen effect.

Heeft er iemand suggesties om te controleren?

Thnx, Peter
Reply With Quote
  #2  
Old 15-07-2020, 17:22
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,916
Send a message via MSN to The_Maxx
Default

Temperatuursensor kan een probleem zijn. Als die het koud heeft terwijl het niet koud is, spuit ie teveel benzine in. Kan ook aan de lambda liggen soms.

Ik zie dat je HC ook te hoog is. Dit is onverbrande benzine.
__________________
Vergeet dat ene boutje niet!
Reply With Quote
  #3  
Old 15-07-2020, 18:15
Roy16VG60's Avatar
Roy16VG60 Roy16VG60 is offline
Volksforum Donateur - Mr G60
 
Join Date: Jan 2004
Posts: 1,222
Default

Inderdaad temperatuursensor en lambdasonde controleren/vervangen...
__________________
2007 BMW X5 3.0d xDrive
2005 Volkswagen Golf 5 GTI DSG
2005 Volkswagen Touran 2.0 TDI Highline
2003 Volkswagen Touran 1.6 FSI -> R32
Reply With Quote
  #4  
Old 21-07-2020, 12:20
Peter73 Peter73 is offline
Forum Newbee
 
Join Date: Jun 2011
Posts: 9
Default

De temp sensor is het niet. Bij lostrekken van de stekker van de voorste lambdasonde zie ik de waardes op de 4-gastester duidelijk veranderen.

Katalysator naar zijn grootje? Of kan dat geen oorzaak zijn bij een hoge lambda?
Reply With Quote
  #5  
Old 21-07-2020, 12:51
Johan1982MK1's Avatar
Johan1982MK1 Johan1982MK1 is offline
Volksforum Aandeelhouder
 
Join Date: Mar 2010
Posts: 4,442
Default

HC waarde is hoog idd. Motoren waarvan de lmm niet goed werkt of motoren met lage compressie of olieverbruik hebben meestal ook een hogere hc waarde.
Motor en kat wel goed opgewarmd neem ik aan voor het meten?
Ontstekingstijdstip en en carterventilatie wel in orde?
__________________
Golf2 Diesel 1985 (Daily)
Golf1 Inari silber metallic --> engineswap --> 2.0 TFSI project topic
Út Fryslân
Reply With Quote
  #6  
Old 21-07-2020, 21:54
vagg freak vagg freak is offline
VW Fanatic
 
Join Date: Jan 2006
Posts: 379
Send a message via MSN to vagg freak
Default

klinkt als een lekke slecht sluitende of verbranden uitlaat klep
__________________
golf 2 diesel

golf1 cabrio
Reply With Quote
  #7  
Old 22-07-2020, 10:55
Peter73 Peter73 is offline
Forum Newbee
 
Join Date: Jun 2011
Posts: 9
Default

Hij verbruikt idd wel olie. Bijna een liter op de 750km.

Compressie heb ik onlangs ook gemeten 14,5-14,5-14-14,5 werd ik ook niet veel wijzer van.
Reply With Quote
  #8  
Old 22-07-2020, 15:01
VeeDubber's Avatar
VeeDubber VeeDubber is offline
Volksforum Crew - S2 Racer
 
Join Date: Dec 2003
Posts: 6,149
Default

Dat olieverbruik is wel hoog en zou wel eens de oorzaak kunnen zijn
__________________
Reply With Quote
  #9  
Old 22-07-2020, 15:18
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,916
Send a message via MSN to The_Maxx
Default

blokken staan bekend om kantelende zuigers wat olieverbruik met zich meebrengt.
Klepsteelrubbers willen ook nog wel eens lekken.
Zeker bij zoveel verbruik, zou ik de klepsteelrubbers mee verdenken.
Waarschijnlijk komen daar ook de hoge HC waardes van.

Dat je de waardes ziet veranderen bij het lostrekken van de lambdasonde is normaal. De motor gaat dan in noodloop.

Maar daarmee test je de werking van de temperatuursensor niet.
Daarvoor zul je te temperatuursensor moeten los trekken en kijken wat die dan doet. Motorloop mag eigenlijk niet reageren als die warm is, de lambda zorgt dan hoofdzakelijk voor de mengselvorming.
De temperatuursensor zorgt voornamelijk voor extra brandstofinspuiting bij koudloop. maar als deze te lage waardes blijft aangeven, ondanks dat de temperatuur oploopt, blijft hij veel benzine inspuiten.

Beter is deze uitlezen als je dat kan, zodat je ziet wat de waarde is die die meet, want anders weet je nog niet of die de juiste temperatuur meet.
Dat je temperatuur in de cockpit wel de juiste waardes aangeeft zegt niks. Er zitten 2 sensoren in 1 behuizing en hij kan dus ook voor de helft kapot gaan en het meetbereik van de cockpit-sensor is niet zo ruim.
__________________
Vergeet dat ene boutje niet!
Reply With Quote
  #10  
Old 22-07-2020, 15:38
Johan1982MK1's Avatar
Johan1982MK1 Johan1982MK1 is offline
Volksforum Aandeelhouder
 
Join Date: Mar 2010
Posts: 4,442
Default

Quote:
Originally Posted by VeeDubber
Dat olieverbruik is wel hoog en zou wel eens de oorzaak kunnen zijn


Zou kunnen ja.
Lambda en kat nog eens goed controleren/schoonmaken.
Zo'n hoog olieverbruik zorgt voor veel aanslag/roet in je uitlaat en kat+lambdasonde.
__________________
Golf2 Diesel 1985 (Daily)
Golf1 Inari silber metallic --> engineswap --> 2.0 TFSI project topic
Út Fryslân
Reply With Quote
  #11  
Old 30-07-2020, 08:31
Peter73 Peter73 is offline
Forum Newbee
 
Join Date: Jun 2011
Posts: 9
Default

Lambdasonde eruit gehaald. Zo zwart als de kachel, maar niet vet. Op zich lees ik in de vagcom wel dat deze regelt. Enkel de verouderingstest doet hij om een of andere reden niet.

Ik denk er aan om een lambda te vervangen. Nu kan je natuurlijk een imitatie kopen maar daar hoor je nog wel eens wat over dat deze niet goed werken. Is dat idd zo? En met welke merken of types zijn wel goede ervaringen, weet iemand dat toevallig?
Reply With Quote
  #12  
Old 30-07-2020, 13:20
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,916
Send a message via MSN to The_Maxx
Default

Maak m eerst eens schoon.
Een vervuilde lambdasonde (door olieverbruik) zal minder goed meten dan een schone.
Kan zomaar t verschil zijn in het wel of niet juist bijregelen.
__________________
Vergeet dat ene boutje niet!
Reply With Quote
  #13  
Old 30-07-2020, 22:23
Rick Rick is offline
Married to PC
 
Join Date: Nov 2008
Posts: 3,344
Default

Quote:
Originally Posted by Peter73
Hij verbruikt idd wel olie. Bijna een liter op de 750km.

Compressie heb ik onlangs ook gemeten 14,5-14,5-14-14,5 werd ik ook niet veel wijzer van.


Als je olie aan het tanken bent en brandstof staat te peilen is het een keer tijd voor wat anders, toch? Al is het enkel een motorwissel.
__________________
1990 Volkswagen Golf CL 1.3 NZ -> Soon 3.2
2011 Volkswagen Polo 1.6 TDI Highline (Exported)
2015 Volvo V40 2.0 D2 R-Design (Daily)
Reply With Quote
  #14  
Old 31-07-2020, 18:27
Roy16VG60's Avatar
Roy16VG60 Roy16VG60 is offline
Volksforum Donateur - Mr G60
 
Join Date: Jan 2004
Posts: 1,222
Default

Quote:
Originally Posted by Peter73
Hij verbruikt idd wel olie. Bijna een liter op de 750km.

Compressie heb ik onlangs ook gemeten 14,5-14,5-14-14,5 werd ik ook niet veel wijzer van.


Die motor is op. VW geeft als grens een liter per 1000 kilometer, wat al erg fors is
__________________
2007 BMW X5 3.0d xDrive
2005 Volkswagen Golf 5 GTI DSG
2005 Volkswagen Touran 2.0 TDI Highline
2003 Volkswagen Touran 1.6 FSI -> R32
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 18:59.


Powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum