Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Passat
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 08-03-2021, 08:17
timbo timbo is offline
VW Enthousiast
 
Join Date: Oct 2016
Posts: 63
Default remblokken 32b

Ik heb bij men 32b nieuwe schijven en remblokjes gemonteerd.
Nu zaten op de oude blokjes de ronde springveren. Dit is blijkbaar het vroege model en is veranderd naar platte springplaatjes in 1984 volgens mijn handleiding. Nu zaten bij mijn nieuwe remblokken de platte plaatjes. Alles leek toch te passen en heb deze dan gemonteerd. De wagen remt goed maar nu heb ik een klonk geluid als ik hard en bruusk rem. Geluid komt precies van de remblokjes. Kan iemand me vertellen of die platteplaatjes in plaats van de ronde springveren gemonteerd mogen worden,
Reply With Quote
  #2  
Old 09-03-2021, 11:56
Marijn32b Marijn32b is offline
Forum Regular
 
Join Date: Aug 2012
Posts: 133
Default

Heb je VW1 of VW2 remklauwen? 1984 heeft volgens mij VW2. Dit type heeft altijd platte veertjes. Het is vaak even prutsen om ze goed te monteren.
Reply With Quote
  #3  
Old 09-03-2021, 16:58
timbo timbo is offline
VW Enthousiast
 
Join Date: Oct 2016
Posts: 63
Default

De passat is van 1982 en heeft MKII calipers. Blijkbaar is hier een vroege en een latere versie van. Bij mij waren het origineel de veren die er op gemonteerd waren maar bij de nieuwe remblokken zaten dus de plaatjes.
Reply With Quote
  #4  
Old 09-03-2021, 21:39
Marijn32b Marijn32b is offline
Forum Regular
 
Join Date: Aug 2012
Posts: 133
Default

Oh, op die manier. Volgens mij is het zo dat die ronde lipjes met dat gaatje erin naar elkaar toe moeten wijzen.

De veertjes hebben aan de ene kan twee omgebogen hoekjes en aan de andere kant één. Die met twee hoekjes komen dacht ik aan de meest buitenste kant van de remklauw. Ik zou zeggen dat platte veerjtes op een MK2 moeten passen.

Allemaal uit het hoofd en onder voorbehoud ;-)
Reply With Quote
  #5  
Old 10-03-2021, 15:43
timbo timbo is offline
VW Enthousiast
 
Join Date: Oct 2016
Posts: 63
Default

Hey Marijn,bedankt voor de info. ik heb de oorzaak van het lawaai gevonden. De homokineet heeft speling. Ik heb deze 65000 km geleden vervangen en is al terug stuk. De remmen zijn in orde denk ik. Ik heb over het laatst is kunnen vergelijken met een andere 32b 1600 motor en wat ik al van in het begin vermoede klopt ook. Mijn motor loopt echt ruw. Er hebben al verschillende carburators opgestaan,bijna heel het ontstekingssysteem is vernieuwd maar het blijft hetzelfde. Ik heb nu een ontstekingsregeleenheid besteld,deze had ik nog niet vervangen. Gaan deze stuk met de ouderdom? Is het dit niet dan is er nog de stroomverdeler. Ik weethet even niet meer. Kan het ook de cilinderkoppakking zijn? Ik heb altijd nog al een bruine smurrie bovenop het vloeistofpeil in de radiator. Zelfs na meermalig spoelen van heel het systeem.
Ik denk er toch steeds vaker aan om het blok te vervangen door een recenter 1600 blok dat ik nog heb.
Ik had ook in een van je posts gelezen dat jij ook water insijpeling hebt gehad in de koffer door de naad onder de achterlichten? Hoe en met wat heb jij dit opgelost?
Reply With Quote
  #6  
Old 12-03-2021, 07:12
Marijn32b Marijn32b is offline
Forum Regular
 
Join Date: Aug 2012
Posts: 133
Default

Het ruw lopen van een benzinemotor vind ik altijd een lastig verhaal. Probleem zit waarschijnlijk in die Pierburg carburateur. Dit is een complex apparaat. Worden vaak vervangen door een andere.
Bruine smurrie in koelvloestof lijkt me niet goed, dat kan inderdaad koppakking zijn. En hoe ziet het eruit in het expansievat, of heb je die niet?
Een frisser blokje plaatsen is mooi natuurlijk, als de carb die erop zit ook goed is. Maar vroeg of laat beginnen die Pierburgs altijd te rommelen.

Water-insijpeling is altijd lastig te achterhalen. Door de kleinste scheurtjes kan er veel water naar binnen komen. Ik heb dit nooit op kunnen lossen, de auto ligt op de sloop maar je kan het proberen met eruithalen en nieuwe nadenkit ertussen doen.
Reply With Quote
  #7  
Old 12-03-2021, 07:31
timbo timbo is offline
VW Enthousiast
 
Join Date: Oct 2016
Posts: 63
Default

hey,ik had inderdaad problemen met de pierburg. het is een 2b5. ik heb dan een weber kit gekocht en probleem was hetzelfde. ik vond de weber ook minder soepel rijden dan de pierburg. ik heb dan van iemand een nos 2b5 kunnen kopen,nooit gebruikt. deze er terug op en probleem was nog steeds hetzelfde. daarmee denk ik aan iets anders. een expansietank heb ik niet,de smurie drijft op de vloeistof in de radiator.
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 15:03.


Powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum