Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Luchtgekoeld > Overige (baja, buggy, kitcar, enz)
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 27-07-2019, 17:56
zwartemerel zwartemerel is offline
Forum Newbee
 
Join Date: Jul 2019
Posts: 1
Default Dynamo Buggy

Ik ben helemaal een leek in de autotechniek, maar ik heb de volgende vraag.

op mn buggy met kever motor zit een bosch wisselspanningsdynamo.
nu heb ik het idee dat hij niet goed oplaad.

de koolborstels zijn vervangen in de dynamo.
maar als ik de spanning op de dynamo of op de accu meet (is bijna gelijk, de accu heeft iets minder) , dan meet ik als ik de accu aan de oplader heb gehad bijv 13,50v, tijdens het rijden zakt hij naar 13,20v. en hij laad dan niet bij.

als de motor stationair loopt meet ik in dit geval 13,30v , en wanneer ik het gas echt maar aanraak, dat hij ietsiepietsie meer toeren maakt, loopt de spanning op naar 13,90v, dus het lijkt dat de dynamo dan goed werkt.
maar trap ik het gas iets dieper in, gaat de spanning direct weer terug aar 13.3v
het lijkt dus net als de dynamo alleen werkt op het moment dat hij ietsie meer toeren maakt dan stationair.

naar mijn idee moet die spanning bij iets gas geven altijd dan hoger zijn dan de stationaire spanning.

is dit een denkfout? of een defect? bij het laatste,, waar kan ik dan naar kijken?
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 16:13.


Powered by vBulletin
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum