Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek overig > Watergekoelde projecten
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #321  
Old 24-04-2019, 09:57
Mk1_ er Mk1_ er is offline
Forum Regular
 
Join Date: Aug 2014
Posts: 225
Default

Quote:
Originally Posted by RobertVoorst
Je mist even de clue Je meet vanaf de connector in de zekeringenkast naar het uiteinde van de draad de continuďteit , dan weet je welke blauwe draad de draad is welke naar de pin A 16 op de meterkast loopt! Meten aan die draad kan niet echt vanuit de zekeringenkast. Als de sleutel op contact staat moet je 12v op het uiteinde van deze blauwe draad meten.


Ik wil wel nog even meegeven dat er ondertussen al 1 blauwe draad weg is. Was niet meer nodig, want dat was nog de connector van de eg motor.
Dus nu heb ik nog 1 draad die naar die zekering loopt, maar als ik die eruit plug en wil op die pin 16 meten kan ik toch niets meer meten? Want de draad is er toch uit
Volgens mij zijn we hier een beetje de draad aan het kwijt raken
__________________
Mercedes Sprinter mijn daily
Bmw 335i coupe
Golf gti 1600 82'
Reply With Quote
  #322  
Old 24-04-2019, 10:11
Mk1_ er Mk1_ er is offline
Forum Regular
 
Join Date: Aug 2014
Posts: 225
Default

Eerst fan getest en die werkt.
Ondanks de dikke batterijkabels, duurt het toch even eer hij start.
De motor blijft op hoge toeren draaien.
Viel ook een keer stil.
Dan startte hij weer moeilijk.
Rond 90° wordt de onderste darm aan de radiator inderdaad warm. Maar fan slaagt niet aan...

Ook nog even meegeven(Moesten jullie het ondertussen vergeten zijn) dat er geen STK aangesloten is bij mij, was bij de vorige eigenaar ook niet, omdat hij dan niet mooi liep.
Ik heb hem wel liggen, dus weet niet of het een idee is om het eens een keer aan te sluiten. Maar weet ook niet of dat het DTA daarop is afgesteld.
https://youtu.be/nqkE5yEeO-E
__________________
Mercedes Sprinter mijn daily
Bmw 335i coupe
Golf gti 1600 82'
Reply With Quote
  #323  
Old 24-04-2019, 11:29
RobertVoorst RobertVoorst is offline
Forum Regular
 
Join Date: May 2015
Posts: 179
Default

Quote:
Originally Posted by Mk1_ er
Ik wil wel nog even meegeven dat er ondertussen al 1 blauwe draad weg is. Was niet meer nodig, want dat was nog de connector van de eg motor.
Dus nu heb ik nog 1 draad die naar die zekering loopt, maar als ik die eruit plug en wil op die pin 16 meten kan ik toch niets meer meten? Want de draad is er toch uit
Volgens mij zijn we hier een beetje de draad aan het kwijt raken



Je moet meten vanaf de draad die IN de connector zit! Dus connector A, pin 16, en dan vanaf de draad IN de connector (dus niet op de zekeringenkast) naar het uiteinde van deze blauwe draad! Dus je meet in principe van het ene naar het andere eind van de draad.
Reply With Quote
  #324  
Old 24-04-2019, 17:26
Mk1_ er Mk1_ er is offline
Forum Regular
 
Join Date: Aug 2014
Posts: 225
Default

Quote:
Originally Posted by RobertVoorst
Je moet meten vanaf de draad die IN de connector zit! Dus connector A, pin 16, en dan vanaf de draad IN de connector (dus niet op de zekeringenkast) naar het uiteinde van deze blauwe draad! Dus je meet in principe van het ene naar het andere eind van de draad.


Dat is nu eens uitgelegd op mijn niveau

Maar ik meet niets.

En volgens mij heb ik andere zekeringkast, heb die stekker er eens uitgenomen en die blauwe kabel zit in pin 4, maar weet niet welke connector deze is. In pin 16 zit een rood/zwarte en die loopt naar de remleiding. En door die te volgen ben ik zelfs onder de remverdeler nog een losse kabel tegen gekomen die volgens mij ook ingeplugd moet worden voor rem verlichting, klopt dat?
Maar je ziet dat hij die omgeplooid heeft. Ik moet de rempedaal toch redelijk induwen voor de remlichten aangaan.




We zijn er nog niet zene
__________________
Mercedes Sprinter mijn daily
Bmw 335i coupe
Golf gti 1600 82'
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 18:59.


Powered by vBulletin
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum