Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Audi
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 03-08-2011, 19:35
bolfvariant's Avatar
bolfvariant bolfvariant is offline
Volksforum Aandeelhouder
 
Join Date: Jan 2006
Posts: 681
Default auto valt uit bij draaien stationair audi a6

Een kameraad van mij heeft een audi a6 uit 1995 2.8 6 cilinder
maar slaat uit bij stationair draaien als ie op bedrijfstemperatuur is.
Hij heeft de luchtmassameter al vervangen en de ontstekingsmodule en stationairregelaar maar doet het nog steeds. iemand een idee wat het kan zijn ?
__________________
vag treffen Leeuwarden
WWW.VAGFRYSLAN.COM
Reply With Quote
  #2  
Old 03-08-2011, 20:11
Sjeesbeest's Avatar
Sjeesbeest Sjeesbeest is offline
Volksforum Aandeelhouder
 
Join Date: Apr 2005
Posts: 1,444
Default

trek eens een temp-sensorstekker

misschien dat ie teveel brandstof krijgt bij stationeer
Reply With Quote
  #3  
Old 03-08-2011, 20:15
patjetta patjetta is offline
Forum junkie
 
Join Date: Feb 2008
Posts: 1,938
Default

Ik denk ook de temp sensor.
Even de stekker los halen en kijken of hij anders gaat draaien.
__________________
Jetta mk2
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 06:51.


Powered by vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum