Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Jetta MK II
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 01-11-2017, 01:01
wou5er wou5er is offline
Forum Newbee
 
Join Date: Nov 2017
Posts: 2
Default Golf MK2 Acculampje blijft branden

Hallo,

Zoals de titel al aangeeft blijft mijn lampje branden wanneer ik hem start maar zodra ik wat gas geef gaat het lampje uit..
Had dit probleem en heb toen de Dynamo vervangen voor een nieuwe maar hij blijft nog steeds het zelfde signaal tonen.

Iemand tips?
Reply With Quote
  #2  
Old 01-11-2017, 07:28
fcapri's Avatar
fcapri fcapri is offline
VW Guru
 
Join Date: Nov 2010
Location / Country: waregem (B)
Posts: 964
Default

je dynamo moet 'geactiveerd' worden voor die oplaad, dat gebeurt met een kleine spanning die op de veldwikkeling wordt gezet. jouw dashboard levert die spanning.
normaal komt die via een lampje, maar bij onze golfjes zitten ledjes en werkt het iets anders.

als de dynamo dit niet krijgt, dan gaat die ook opladen als die genoeg toeren draait. vandaar dat die toch aanspringt als je eens gas geeft.

ik zou het kabeltje dat je aan de dynamo aansluit eens goed nakijken of die proper is. kijk ook de massa kabel tussen motorblok en koetswerk eens na.
__________________
Golf2 1.6D - Ford Capri 2.0V6 '79, 2.3V6 '81, 3.0V6 '79 - Escort 1.3GT '78 - Sierra XR4i 2.8iV6 '83 - Mercedes W203 2.2CDI
http://www.fordcapri.be http://www.dodgew200.net
Reply With Quote
  #3  
Old 01-11-2017, 12:35
wou5er wou5er is offline
Forum Newbee
 
Join Date: Nov 2017
Posts: 2
Default

Toen de dynamo los was zagen die ee volgens mij wel goed uit.. maar welk kabeltje is best te controleren die blauwe of juist waar de spanning vanaf komt?

Mijn massa is ng orgineel, moet er wel bij vermelden dat er een aardige geluidsinstallie gemonteerd zit...
Zal ik deze dan vervangen voor een 25 of 35mm2 of zelfs een 50mm2 kabel
Reply With Quote
  #4  
Old 01-11-2017, 12:58
ar1g3's Avatar
ar1g3 ar1g3 is offline
Volksforum Aandeelhouder
 
Join Date: Nov 2012
Location / Country: Leuven (België)
Posts: 1,371
Default

Die blauwe is de kabel die je moet checken. Het probleem kan ook verder naar de batterij zitten. Best eens de schema's erbij halen en beginnen meten met een multimeter
__________________
'88 Golf 2 1.8 GTI 16v PL(project)
'01 Passat B5.5 1.9TDI PD
'95 Passat b4 1.9 TD (RIP)

http://www.welcometomyshed.com

"Cornering perfectly is like bringing a woman to climax.” - Jackie Stewart
Reply With Quote
  #5  
Old 01-11-2017, 14:34
Arnaud's Avatar
Arnaud Arnaud is offline
Married to PC
 
Join Date: Feb 2006
Location / Country: West End.
Posts: 3,008
Default

Of je niet druk maken en gewoon een keer gas geven na het starten.
__________________
-Volkswagen Golf MKII GTI 1984
Reply With Quote
  #6  
Old 11-11-2017, 09:59
bugs's Avatar
bugs bugs is offline
Postwhore
 
Join Date: Dec 2003
Location / Country: Ulft
Posts: 1,057
Send a message via MSN to bugs
Default

Niks om geven, mijn vorige golf heeft ruim de 480000 km er mee gehaald!
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 20:11.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum