Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf,Bora en New Beetle MK IV
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #21  
Old 02-09-2020, 12:09
SleeuwijkIV SleeuwijkIV is offline
Forum Newbee
 
Join Date: Aug 2020
Posts: 18
Default

Gisteren mee bezig geweest,

Onderste slang bleef nog koud..

Maatje van me heeft nog een thermostaathuis liggen,

Mochten we niet verder komen gaat er een compleet nieuw & werkend thermostaathuis op,

Mocht dat het niet zijn dan gaat er een mailtje uit naar de garage wat betreft de waterpomp & zet ik er zelf even een in😁

Het is tijd om nu te gaan vervangen in plaats van het op ontluchten te gooien😜

De thermostaat zit erin met de veer richting het blok, en het pennetje richting de slang. Dat zou toch echt goed moeten zijn?

Thermostaathuis heb ik compleet voor 35 euro, prijzen bij zelfmontage schelen echt gigantisch😁
Reply With Quote
  #22  
Old 02-09-2020, 12:13
SleeuwijkIV SleeuwijkIV is offline
Forum Newbee
 
Join Date: Aug 2020
Posts: 18
Default

Ohja,

Maatje die meekeek is zelf monteur, en was van mening dat er heel weinig druk werd opgebouwd.

Zou dit nog ergens op kunnen wijzen?
Reply With Quote
  #23  
Old 02-09-2020, 12:44
VeeDubber's Avatar
VeeDubber VeeDubber is offline
Volksforum Crew - S2 Racer
 
Join Date: Dec 2003
Posts: 6,216
Default

Quote:
Originally Posted by SleeuwijkIV
De thermostaat zit erin met de veer richting het blok, en het pennetje richting de slang. Dat zou toch echt goed moeten zijn?


Dat klopt. Van belang is wel dat de rubber ring aan de goede kant ligt, tussen thermostaat en het deksel.

Quote:
Originally Posted by SleeuwijkIV
Ohja,

Maatje die meekeek is zelf monteur, en was van mening dat er heel weinig druk werd opgebouwd.

Zou dit nog ergens op kunnen wijzen?


Op een niet goed werkende pomp of blokkade in het systeem
__________________
Reply With Quote
  #24  
Old 02-09-2020, 16:52
SleeuwijkIV SleeuwijkIV is offline
Forum Newbee
 
Join Date: Aug 2020
Posts: 18
Default

Update: net een stuk gereden, slangen worden nu hard (druk wordt opgebouwd), enkel werd die nog wel warm met kachel op standje roosteren en slaat de fan nog niet aan als de climatronic uit staat😅

Kwestie van verder ontluchten? Of de pomp checken?
Reply With Quote
  #25  
Old 02-09-2020, 17:00
Sinaasboom's Avatar
Sinaasboom Sinaasboom is offline
VW Fanatic
 
Join Date: May 2011
Posts: 419
Default

Wordt de slang aan de onderkant nu ook warm en de radiator zelf is deze ook overal warm? Als de fan niet aanslaat lijkt me dat de thermoswitch of defect is of zijn temperatuur nog niet bereikt.
Reply With Quote
  #26  
Old 02-09-2020, 18:15
Roy16VG60's Avatar
Roy16VG60 Roy16VG60 is offline
Volksforum Donateur - Mr G60
 
Join Date: Jan 2004
Posts: 1,262
Default

Heb je hier al naar gekeken waar ik je al op tipte? Dit is een bekend probleem.

http://www.vwaudiforum.co.uk/forum/...-6-16v-AUS-145k

Op het eerste oog lijkt dit onderdeel ok. Het is de flens waar je het pinnetje van de thermostaat in zet. De thermostaat hoort zich hier tegen af te zetten maar de achterkant breekt eraf waardoor het pinnetje er gewoon doorheen kan schuiven.

Dit is een bekend probleem bij de Golf 3/4/Seat’s met 1.4 en 1.6 small block motoren. Zo te zien dus ook de 16 kleppers.
__________________
2007 BMW X5 3.0d xDrive
2005 Volkswagen Golf 5 GTI DSG
2005 Volkswagen Touran 2.0 TDI Highline
2003 Volkswagen Touran R32
Reply With Quote
  #27  
Old 02-09-2020, 21:52
SleeuwijkIV SleeuwijkIV is offline
Forum Newbee
 
Join Date: Aug 2020
Posts: 18
Default

Ik denk dat het inderdaad het pinnetje is,

Morgen heb ik het thermostaat huis (alles erop en eraan) en laat ik het weten👌👌

Is dit het pinnetje aan de buitenkant van de thermostaat of? (Kant van de slang)
Reply With Quote
  #28  
Old 03-09-2020, 10:02
SleeuwijkIV SleeuwijkIV is offline
Forum Newbee
 
Join Date: Aug 2020
Posts: 18
Default

In de slang aan de buitenkant zat geen binnenstuk van de flens, heb nu het thermostaat huis en daar zit die wel in, jammer dat ik nog niet weet hoe je een foto moet uploaden anders had ik het wel gedaan😁

Ik hou jullie op de hoogte !
Reply With Quote
  #29  
Old 03-09-2020, 10:42
VeeDubber's Avatar
VeeDubber VeeDubber is offline
Volksforum Crew - S2 Racer
 
Join Date: Dec 2003
Posts: 6,216
Default

Quote:
Originally Posted by SleeuwijkIV
jammer dat ik nog niet weet hoe je een foto moet uploaden anders had ik het wel gedaan😁


Hier staat het in detail uitgelegd;
http://www.volksforum.com/forum/showthread.php?t=8486
__________________
Reply With Quote
  #30  
Old 07-09-2020, 21:41
SleeuwijkIV SleeuwijkIV is offline
Forum Newbee
 
Join Date: Aug 2020
Posts: 18
Default

Thermostaathuis zit erop,

Enkel lekt de koelvloeistofbuis? Achter het blok..


Hoe kan ik deze vervangen? De buis lekt iets bij de waterpomp..
Reply With Quote
  #31  
Old 08-09-2020, 09:54
SleeuwijkIV SleeuwijkIV is offline
Forum Newbee
 
Join Date: Aug 2020
Posts: 18
Default Flens

Hier iniedergeval een foto van de Flens

Hij was niet veel meer waard qua werking met de thermostaat,

Dankjewel voor de tip hierover !!


Reply With Quote
  #32  
Old 08-09-2020, 20:26
SleeuwijkIV SleeuwijkIV is offline
Forum Newbee
 
Join Date: Aug 2020
Posts: 18
Default

Meester koelsysteem meld zich,

Nieuwe buis besteld voor 7 euro !

Als die buis er in zit is alles opgelost,

Dankjewel voor jullie hulp! Ik zal op dit forum nog helpen waar ik helpen kan en sowieso meelezen😎🙌
Reply With Quote
  #33  
Old 09-09-2020, 06:25
VeeDubber's Avatar
VeeDubber VeeDubber is offline
Volksforum Crew - S2 Racer
 
Join Date: Dec 2003
Posts: 6,216
Default

Top! Goed om te horen!

Wat was nu precies het probleem want met je omschrijving snap ik het nog niet helemaal?
__________________
Reply With Quote
  #34  
Old 09-09-2020, 07:30
sixpack's Avatar
sixpack sixpack is offline
Volksforum Crew - Polijstpooier
 
Join Date: Dec 2003
Posts: 7,911
Default

stift van de theromstaat niet goed in de buis/houder gezet,
of een ander probleem?
Reply With Quote
  #35  
Old 09-09-2020, 13:30
SleeuwijkIV SleeuwijkIV is offline
Forum Newbee
 
Join Date: Aug 2020
Posts: 18
Default

Thermostaatflens was enorm versleten,

Zodanig dat de stift van de thermostaat zich niet meer kon afzetten omdat hij er langs schoot.

Radiateurfan draaide niet meer, nieuwe fan ingehangen en draaide weer.

Het was een ophoping van problemen, die uiteindelijk allemaal gefixt zijn (gelukkig)

Naar mijn vermoeden is alles begonnen met het niet meer draaien van de fan waardoor de kvs niet werd afgekoeld.

Specialisten waren van mening dat het toch aan mijn thermostaat lag, enkel is er toen een verkeerd model in gezet die er voor zorgde dat de flens dit keer helemaal afbrak. Zit ook een gat in de flens zelf door de thermostaat.

Ik was een beetje klaar met het verhaal dat garage's me aan het platbombarderen waren met: koppaking, waterpomp en noem maar op. Dus ben zelf gaan kijken aan de hand van advies van jullie.

Constatering: radiateurfan draait niet, getest dmv 12v

Oplossing: nieuwe radiateurfan

Constatering: flens kapot (thermostaat zet zichzelf niet meer af)

Oplossing: nieuw compleet thermostaathuis incl sensor, thermostaat en flens (35 euro ga ik niet voor tobben)

Constatering oude thermostaathuis: gedeelte waar de thermostaat op gemonteerd wordt grotendeels afgebroken / versleten.

Oplossing: nieuw huis :p

Constatering: koelvloeistof loopt er net boven de waterpomp uit als kvs via het expansievat wordt aangevuld.

Constatering garage: waterpomp lek

Oplossing garage: waterpomp vervangen (niet akkoord gegaan)

Oplossing mij: met spiegel de koelbuis bekeken, kvs buis lekte bij ingang waterpomp / blok. Buis losgehaald en een afgebroken eindstuk buis aangetroffen die de afdichtring op zijn plek zou houden (wat niet meer het geval was).


Ik ga er maar op gokken dat deze auto door de garage is verkocht met het idee 'we zien wel wanneer het fout gaat'

Erg klote, maarja. Ben blij dat alles weer werkt.

Last edited by SleeuwijkIV : 09-09-2020 at 13:37.
Reply With Quote
  #36  
Old 09-09-2020, 17:28
sixpack's Avatar
sixpack sixpack is offline
Volksforum Crew - Polijstpooier
 
Join Date: Dec 2003
Posts: 7,911
Default

Goed bezig!
Reply With Quote
  #37  
Old 10-09-2020, 07:36
VeeDubber's Avatar
VeeDubber VeeDubber is offline
Volksforum Crew - S2 Racer
 
Join Date: Dec 2003
Posts: 6,216
Default

Toch nog een aardig lijstje, maar nu is het weer 100%. Goed bezig!
__________________
Reply With Quote
  #38  
Old 10-09-2020, 19:58
SleeuwijkIV SleeuwijkIV is offline
Forum Newbee
 
Join Date: Aug 2020
Posts: 18
Default

Ja zeker👌 dankjewel

Zelf sleutel ik eigenlijk nooit maar met wat lees en logisch denkwerk valt er toch nog wat uit te halen😅

Ik hoop dat ik nog aardig wat kennis kan vergaren hier😜
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 05:24.


Powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum