Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Polo 6N, 6N2, 9N en 6R
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 01-02-2020, 12:59
Migor Migor is offline
Forum Newbee
 
Join Date: Dec 2012
Posts: 26
Default Koppelingskabel of wat anders?

Goededag naar jaren een ander merk te hebben gereden toch maar terug naar me oude liefde VW. Nu heb ik een Polo 6n2 gekocht paar maanden geleden en gisteren ging die niet meer in de versnelling. Even gekeken, gedraaid aan de koppelingskabel en het pendaal zit nu los krijg heb ook niet vast meer. Als de motor aanstaat krijg ik hem niet in de versnelling maar uit wel. Ligt dit aan de kabel of aan de bak zelf hoop het eerste wat dat is niet moeilijk om te doen.
Reply With Quote
  #2  
Old 01-02-2020, 13:29
ar1g3's Avatar
ar1g3 ar1g3 is offline
Volksforum Aandeelhouder
 
Join Date: Nov 2012
Posts: 1,833
Default

Wat bedoel je met het pedaal zit los? Dat je geen weerstand hebt? Of dat de kabel slap hangt?
__________________
'88 Golf 2 1.8 GTI 16v PL(project)
'01 Passat B5.5 1.9TDI PD
'95 Passat b4 1.9 TD (RIP)

"Cornering perfectly is like bringing a woman to climax.” - Jackie Stewart
Reply With Quote
  #3  
Old 01-02-2020, 13:33
Migor Migor is offline
Forum Newbee
 
Join Date: Dec 2012
Posts: 26
Default

Ja idd sorry was niet goed uitgelegd
pedaal hangt er maar wat bij ook gekeken als die niet was afgebroken(heb al wat gelezen hier op het forum)
En zeker geen weerstand hangt er letterlijk bij
Reply With Quote
  #4  
Old 01-02-2020, 13:41
Johan1982MK1's Avatar
Johan1982MK1 Johan1982MK1 is offline
Volksforum Aandeelhouder
 
Join Date: Mar 2010
Posts: 4,316
Default

Ik heb ooit 1 gehad daar was bij de las geknapt tegen het schutbord bij het pedaal..
Koppelingen trappen vaak zwaar. Zou je ff kunnen checken.
__________________
Golf2 Diesel 1985 (Daily)
Golf1 Inari silber metallic --> engineswap --> 2.0 TFSI project topic
Út Fryslân
Reply With Quote
  #5  
Old 01-02-2020, 17:17
ar1g3's Avatar
ar1g3 ar1g3 is offline
Volksforum Aandeelhouder
 
Join Date: Nov 2012
Posts: 1,833
Default

Is de kabel toevallig niet gewoon gebroken? Dat zou verklaren waardoor je hem zelfs met bijregelen niet meer goed krijgt
__________________
'88 Golf 2 1.8 GTI 16v PL(project)
'01 Passat B5.5 1.9TDI PD
'95 Passat b4 1.9 TD (RIP)

"Cornering perfectly is like bringing a woman to climax.” - Jackie Stewart
Reply With Quote
  #6  
Old 02-02-2020, 20:42
Migor Migor is offline
Forum Newbee
 
Join Date: Dec 2012
Posts: 26
Default

Quote:
Originally Posted by Johan1982MK1
Ik heb ooit 1 gehad daar was bij de las geknapt tegen het schutbord bij het pedaal..
Koppelingen trappen vaak zwaar. Zou je ff kunnen checken.

dag te laat ga dit morgen na kijken bedankt voor die tip. Dit kan je zien van de onderkant toch?
Reply With Quote
  #7  
Old 02-02-2020, 20:43
Migor Migor is offline
Forum Newbee
 
Join Date: Dec 2012
Posts: 26
Default

Quote:
Originally Posted by ar1g3
Is de kabel toevallig niet gewoon gebroken? Dat zou verklaren waardoor je hem zelfs met bijregelen niet meer goed krijgt

Zal deze er morgen even uithalen
Maar wat is nou het beste zelfregelende of handmatig?

Heb hem er uit gehaald en is niet gebroken. Kan het zijn dat hij gewoon op is?
En wat voor lengte moet ik dan hebben want staan meerdere online en kom er niet echt zo goed uit.

Last edited by Migor : 03-02-2020 at 12:33.
Reply With Quote
  #8  
Old 03-02-2020, 17:47
VeeDubber's Avatar
VeeDubber VeeDubber is offline
Volksforum Crew - S2 Racer
 
Join Date: Dec 2003
Posts: 5,992
Default

Het probleem wat je beschrijft komt er op neer dat je koppeling niet meer ontkoppelt. Dit kan een aantal oorzaken hebben;

- Koppelingskabel gebroken
- Koppelingskabel niet meer vast aan pedaal of hevel aan versnellingsbak
- Hevelmechanisme aan versnellingsbak defect
- Drukgroep defect

Sluit de oorzaken 1 voor 1 uit voordat je onderdelen gaat bestellen
__________________
Reply With Quote
  #9  
Old 03-02-2020, 18:57
Migor Migor is offline
Forum Newbee
 
Join Date: Dec 2012
Posts: 26
Default

Quote:
Originally Posted by VeeDubber
Het probleem wat je beschrijft komt er op neer dat je koppeling niet meer ontkoppelt. Dit kan een aantal oorzaken hebben;

- Koppelingskabel gebroken
- Koppelingskabel niet meer vast aan pedaal of hevel aan versnellingsbak
- Hevelmechanisme aan versnellingsbak defect
- Drukgroep defect

Sluit de oorzaken 1 voor 1 uit voordat je onderdelen gaat bestellen

Kabel er uit gehaald en ziet er goed uit. Zat gewoon vast aan het pedaal
Hevel aan de versnellingsbak die aan de buitenkant vast zit?
Drukgroep dan moet de bak er onderuit anders kan je niet bekijken?

Zal even wat beter uitleggen mijn pedaal was ook ineens weg zonder dat ik de bak hoorde of iets raars. Reed de hele tijd van hort naar her en ineens is het pedaal weg? Hopenlijk niet een drukplaat want kan dat niet zomaar vernieuwen.

Last edited by Migor : 03-02-2020 at 19:37.
Reply With Quote
  #10  
Old 04-02-2020, 08:36
VeeDubber's Avatar
VeeDubber VeeDubber is offline
Volksforum Crew - S2 Racer
 
Join Date: Dec 2003
Posts: 5,992
Default

De kans dat het je drukgroep is, is in mijn ogen klein. Hevel is inderdaad die grote arm aan de buitenkant;




Check deze thread ook even;
http://www.volksforum.com/forum/showthread.php?t=137661
__________________
Reply With Quote
  #11  
Old 04-02-2020, 09:22
Johan1982MK1's Avatar
Johan1982MK1 Johan1982MK1 is offline
Volksforum Aandeelhouder
 
Join Date: Mar 2010
Posts: 4,316
Default

Wat in die thread staat bedoel ik dus ook, vaker gezien bij een polo.

Bij een golf 2 met zo'n versnellingsbak trouwens ook een keer meegemaakt dat de hevel bovenop precies waar die gelast is het metaal moe geworden was en na een paar keer stellen ook geen druk meer gaf en uiteindelijk af is geknapt.
__________________
Golf2 Diesel 1985 (Daily)
Golf1 Inari silber metallic --> engineswap --> 2.0 TFSI project topic
Út Fryslân
Reply With Quote
  #12  
Old 04-02-2020, 14:14
Migor Migor is offline
Forum Newbee
 
Join Date: Dec 2012
Posts: 26
Default

Bedankt VeeDubber en Johan1982MK1 zal gelijk even onder de auto kruipen. Mocht de hevel stuk zijn kan je dit vervangen of is dat einde bak en nieuwe eronder?
Reply With Quote
  #13  
Old 04-02-2020, 14:45
Johan1982MK1's Avatar
Johan1982MK1 Johan1982MK1 is offline
Volksforum Aandeelhouder
 
Join Date: Mar 2010
Posts: 4,316
Default

Hevel kan je vervangen alleen moet dan de bak er wel achter vandaan.
Zijn ook 2 types in. Verschil zit m in de diameter waar die onder in de bak scharniert zegmaar. Oude types hebben een dunnere as en nieuwere modellen is iets dikker.
__________________
Golf2 Diesel 1985 (Daily)
Golf1 Inari silber metallic --> engineswap --> 2.0 TFSI project topic
Út Fryslân
Reply With Quote
  #14  
Old 04-02-2020, 17:20
Migor Migor is offline
Forum Newbee
 
Join Date: Dec 2012
Posts: 26
Default

Bedankt weer Johan1982MK1
Zal morgen even kijken ben toch vrij dus alle tijd dan om even alle punten uit tezoeken.
Donatie aan dit geweldige forum komt er aan (mag ook wel na 8 jaar)
Reply With Quote
  #15  
Old 07-02-2020, 14:57
Migor Migor is offline
Forum Newbee
 
Join Date: Dec 2012
Posts: 26
Default

Toch voor de zekerheid een nieuwe koppelingskabel in gezet was maar 15 euro.
Pedaal gaat goed maar nog steeds niet in de versnelling. Als de motor uit is dan gaat hij helemaal soepel , maar met de motor aan wilt hij totaal niet in een versnelling. Als ikhem in zijn achteruit zet hoor ik tanden knarsen maar in zijn 1/5 lukt het gewoon niet. Zie ik iets over het hoofd?
Reply With Quote
  #16  
Old 07-02-2020, 14:59
RobertVoorst's Avatar
RobertVoorst RobertVoorst is offline
Volksforum Donateur - 1,5GB Fotoalbum-eigenaar
 
Join Date: May 2015
Posts: 533
Default

Quote:
Originally Posted by Migor
Toch voor de zekerheid een nieuwe koppelingskabel in gezet was maar 15 euro.
Pedaal gaat goed maar nog steeds niet in de versnelling. Als de motor uit is dan gaat hij helemaal soepel , maar met de motor aan wilt hij totaal niet in een versnelling. Als ikhem in zijn achteruit zet hoor ik tanden knarsen maar in zijn 1/5 lukt het gewoon niet. Zie ik iets over het hoofd?



Nope, betekend dat je koppeling gewoon niet goed ontkoppeld. Het kan zijn dat je druklager kapotgesprongen is of de koppelingshevel is intern gebroken/gebogen. Je gaat er helaas niet aan ontkomen om de bak eraf te halen..
Reply With Quote
  #17  
Old 07-02-2020, 18:35
Migor Migor is offline
Forum Newbee
 
Join Date: Dec 2012
Posts: 26
Default

Quote:
Originally Posted by RobertVoorst
Nope, betekend dat je koppeling gewoon niet goed ontkoppeld. Het kan zijn dat je druklager kapotgesprongen is of de koppelingshevel is intern gebroken/gebogen. Je gaat er helaas niet aan ontkomen om de bak eraf te halen..


Snik dat moet dan op de straat gebeuren. Zal het forum wel even afzoeken hoe ik dat moet doen.(Staat hier wel op denk ik hoe ik een bak er af moet halen)
Zie ook veel setjes voorbij komen als ik toch de bak er vanaf heb dan kan ik gelijk alles doen koppeling enzo. Is daar iets waar ik op moet letten of kan ik gewoon een kit halen van 80 euro? en zit daar dan alles bij wat ik nodig heb?
Reply With Quote
  #18  
Old 07-02-2020, 18:42
RobertVoorst's Avatar
RobertVoorst RobertVoorst is offline
Volksforum Donateur - 1,5GB Fotoalbum-eigenaar
 
Join Date: May 2015
Posts: 533
Default

Quote:
Originally Posted by Migor
Snik dat moet dan op de straat gebeuren. Zal het forum wel even afzoeken hoe ik dat moet doen.(Staat hier wel op denk ik hoe ik een bak er af moet halen)
Zie ook veel setjes voorbij komen als ik toch de bak er vanaf heb dan kan ik gelijk alles doen koppeling enzo. Is daar iets waar ik op moet letten of kan ik gewoon een kit halen van 80 euro? en zit daar dan alles bij wat ik nodig heb?



Goedkoop is duurkoop. Zelf zo’n setje gehad ooit en toen 3 keer de bak eraf gehad omdat de koppelingsplaat gewoon goedkope zooi was. Koop in ieder geval iets van Febi of liever nog Sachs. Dan heb een stuk meer kans dat alles wél goed past de eerste keer!
Reply With Quote
  #19  
Old 07-02-2020, 18:45
Migor Migor is offline
Forum Newbee
 
Join Date: Dec 2012
Posts: 26
Default

Quote:
Originally Posted by RobertVoorst
Goedkoop is duurkoop. Zelf zo’n setje gehad ooit en toen 3 keer de bak eraf gehad omdat de koppelingsplaat gewoon goedkope zooi was. Koop in ieder geval iets van Febi of liever nog Sachs. Dan heb een stuk meer kans dat alles wél goed past de eerste keer!


Bedankt voor de tip Zal daar dan opletten
Voor de rest moet ik een centeerpen hebben en gewoon alles rustig afhalen (nooit bak eraf gehaald) maar nooit te oud om te leren.
Deze is beter dan de rest?
https://www.autodoc.nl/sachs/1221144
Kan er wel 500 euro in stoppen maar dat is de auto niet echt waard neem ik aan

Last edited by Migor : 07-02-2020 at 18:48.
Reply With Quote
  #20  
Old 07-02-2020, 19:11
Johan1982MK1's Avatar
Johan1982MK1 Johan1982MK1 is offline
Volksforum Aandeelhouder
 
Join Date: Mar 2010
Posts: 4,316
Default

Wel al binnen in de auto gekeken? Of daar het eerder aangegeven probleem niet is?
Mocht je wat goedkoper willen, ik heb evt nog een gebruikte set liggen. Die heeft er maar net even achter gezeten. Is wel van golf2 dus zou je als de bak eraf is even de diameter moeten opmeten.
__________________
Golf2 Diesel 1985 (Daily)
Golf1 Inari silber metallic --> engineswap --> 2.0 TFSI project topic
Út Fryslân
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 19:22.


Powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum