Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf,Bora en New Beetle MK IV
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 20-02-2021, 15:38
AMXdev AMXdev is offline
Forum Newbee
 
Join Date: Jun 2020
Posts: 10
Default radio 12 volt van contact

hallo,

ik heb sinds 2 weken een nieuwe 2 din radio in mijn auto gezet. nu ging dat allemaal prima totdat ik vandaag mijn 2 versterkers ging aansluiten. de gele kabel die normaal wissel van 12 volt naar 0 wanneer de sleutel op contact wordt gezet geeft nu alleen nog maar 0 volt. ik heb alle zekeringen na gekeken en kan er geen vinden die kapot is. heeft iemand hier een oplossing voor?
Reply With Quote
  #2  
Old 21-02-2021, 17:18
VeeDubber's Avatar
VeeDubber VeeDubber is offline
Volksforum Crew - S2 Racer
 
Join Date: Dec 2003
Posts: 6,423
Default

We praten over een golf 4?
__________________
Reply With Quote
  #3  
Old 22-02-2021, 17:29
AMXdev AMXdev is offline
Forum Newbee
 
Join Date: Jun 2020
Posts: 10
Default

Quote:
Originally Posted by VeeDubber
We praten over een golf 4?


ja inderdaad een golf 4
Reply With Quote
  #4  
Old 22-02-2021, 19:35
VeeDubber's Avatar
VeeDubber VeeDubber is offline
Volksforum Crew - S2 Racer
 
Join Date: Dec 2003
Posts: 6,423
Default

Als het goed is is geschakelde plus een geel rode draad. Ik denk zekering 37?
__________________
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 04:28.


Powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum