Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Algemeen
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 10-04-2017, 20:31
jean007 jean007 is offline
Forum Newbee
 
Join Date: Apr 2017
Posts: 1
Default vw t2b start niet

hallo,

Mijn vwt2b start niet meer, de batterij is ok, maar als ik de sleutel door draai geeft hij juist een "tik".
Als ik een start kabel aan de + van de batterij hang en deze tegen de starter hou, start hij meteen en blijft deze mooi draaien
alle zekeringen zijn ook vervangen

wat kan het probleem zijn ??

Alvast bedankt voor de reacties
Reply With Quote
  #2  
Old 11-04-2017, 04:47
sixpack's Avatar
sixpack sixpack is offline
Volksforum Crew - Polijstpooier
 
Join Date: Dec 2003
Location / Country: Boxmeer
Posts: 7,486
Default

Ik gok je startrelais

kan ook zijn dat je kabel misschien ergens wat dun/niet goed contact maakt op een aansluitpunt

http://www.henkdehoog.nl/winkel/33....-bosch-12-volt/
__________________
www.rs-velgen.nl
Reply With Quote
  #3  
Old 12-04-2017, 15:43
casss casss is offline
VW Addict
 
Join Date: Apr 2011
Location / Country: Amersfoort
Posts: 555
Default

of het contactblokje achter je contactslot?
Reply With Quote
  #4  
Old 12-04-2017, 17:36
Erik Baas's Avatar
Erik Baas Erik Baas is online now
No personal life
 
Join Date: Mar 2012
Location / Country: Hoorn (NH)
Posts: 2,380
Default

Quote:
Originally Posted by casss
of het contactblokje achter je contactslot?

Nee, want dan zou er ook geen "tik" hoorbaar zijn. Ik denk zelf aan het relais wat op de startmotor zelf zit!
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 12:34.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum