Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek overig > Motoren, turbo's, compressors, injectie, carb's, NOS, etc
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 19-01-2017, 22:29
topsport's Avatar
topsport topsport is offline
Forum Regular
 
Join Date: Nov 2009
Posts: 174
Default Stotteren 1.8t mk4

Afgelopen week van de ene op de andere dag (Nouja de auto had 2 dagen stil gestaan met de vorst) merkte ik na het warm rijden dat wanneer ik wat pittiger optrek dat dit hortend en stotend gaat, en ook bij op constante snelheid rijden stottert de auto. Ook is ie in noodloop geslagen maar heb met vagcom niets kunnen vinden. Hij stijgt wel geleidelijk in toeren als je langzaam gas geeft in z'n vrij en loopt ook gewoon prima stationair, niet op 3 cilinders ofzo.

Dacht zelf gelijk eigenlijk aan bobinekwaaltje van de mk4, dus nieuwe bobine gehaald maar dit mocht niet baten, ook gelijk de bougies vervangen, waar overigens niets vreemds aan te zien is.
Luchtmassameter is eruit geschreven en kan het dus niet zijn, laatst nieuwe nokkenas sensor in gegaan en zie geen lekkages in slangen of andere rare dingen.
De auto 'ploft' ook niet moet ik zeggen dus weet niet of het wel een ontsteking probleem is, kan misschien net zo goed de benzinetoevoer zijn, is dit te testen op een manier? Of misschien nog ideeen hoe ik verder kan zoeken? Zou het ook aan de lambda kunnen liggen miss?

Weet niet of het wat toevoegt maar betreft een golf met hybride turbo, s3 bobines, andere injectoren, milltek met racekat, jd chip, forge dv008.

Alvast bedankt!
Reply With Quote
  #2  
Old 19-01-2017, 22:49
Johan1982MK1's Avatar
Johan1982MK1 Johan1982MK1 is offline
Volksforum Aandeelhouder
 
Join Date: Mar 2010
Posts: 3,860
Default

Agu motor?
Daar zijn de ontsteking versterkers wel eens van stuk.
Lambda zou ook kunnen, maar zou te zien moeten zijn met vagcom
__________________
Golf2 Diesel 1985 (Daily)
Golf1 Inari silber metallic 1.5Aut 4-deurs --> 2.0 16v Digifant1 project topic
Reply With Quote
  #3  
Old 20-01-2017, 07:06
topsport's Avatar
topsport topsport is offline
Forum Regular
 
Join Date: Nov 2009
Posts: 174
Default

Betreft een arz, met vagcom gaf hij op de eerste lambda 0.005 volt aan en op de andere 0,850 ofzo bij stationair draaien. Geen idee of die waardes goed zijn eerlijk gezegd.

Had ook iets gevonden op internet over die ontstekingsmodule of versterker inderdaad, maar kon deze niet vinden op m'n motorblok. Zou je daar ook geen foutmelding op krijgen bij vagcom?
Reply With Quote
  #4  
Old 20-01-2017, 10:57
ar1g3's Avatar
ar1g3 ar1g3 is offline
Volksforum Aandeelhouder
 
Join Date: Nov 2012
Posts: 1,556
Default

Lambda moet schommelen tussen 0.1 en 0.9 volt, met een gemiddelde van 0.45volt.
Onder de 0.45 volt heb je arm mengsel, erboven heb je rijk mengsel.
Als je twee sensors hebt zou je voor de kat een schommelend signaal moeten krijgen en na de kat een quasi constante 0.45volt. Dat toont de goede werking van de kat aan. Het schommelen in het signaal is nodig om de kat te laten werken.

0.005 volt is veel te laag, is een vreemde waarde want dat zou die niet mogen geven. 0.85 volt is weer erg hoog maar wel binnen het meetbereik.

Dit alles geld voor de vierdraads sondes, als je een vijfdraads sonde hebt ligt het anders maar gok dat ze die nog niet gebruikten bij de mk4
__________________
'88 Golf 2 1.8 GTI 16v PL(project)
'01 Passat B5.5 1.9TDI PD
'95 Passat b4 1.9 TD (RIP)

"Cornering perfectly is like bringing a woman to climax.” - Jackie Stewart
Reply With Quote
  #5  
Old 21-01-2017, 19:16
topsport's Avatar
topsport topsport is offline
Forum Regular
 
Join Date: Nov 2009
Posts: 174
Default

Ja ik begreep van de vorige eigenaar dat 1 lambda uitgeschreven zou zijn, en gezien de auto in noodloop staat kan het rijke mengsel misschien de hoge waarde veroorzaken?
Kan dat ik er naast zit hoor maar leek me wel logisch.

Bedankt voor je uitleg trouwens!
Reply With Quote
  #6  
Old 12-07-2017, 19:08
topsport's Avatar
topsport topsport is offline
Forum Regular
 
Join Date: Nov 2009
Posts: 174
Default

Even kleine update;

De auto staat momenteel bij chip performance en was voorzien van nieuwe tfsi bobines met kabelboom, maar hier lag kennelijk niet het probleem. De map sensor en lambda's zijn inmiddels vernieuwt en toen kwam er al meer verbetering in, de luchtmassameter is uitgeschreven geweest maar nu weer terug geplaatst.
De auto is remapped en draait nu op ongeveer 230 pk met een slechte turbo. Er is bij de laatste revisie kennelijk een k03s terug op gemonteerd en geen hybride.. hopen dat deze turbo het deze zomer nog even uithoud, en dan op zoek naar een hybride.

Er zit in ieder geval weer schot in de zaak!
Reply With Quote
  #7  
Old 12-07-2017, 22:56
d0n's Avatar
d0n d0n is offline
Forum Regular
 
Join Date: Sep 2012
Posts: 117
Default

Goed bezig!
__________________
  • Golf mk1
  • 2.0 16v GTI
  • Als alles opeens op je afkomt, dan rij je aan de verkeerde kant
  • Een bijrijder zit er altijd naast
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 08:08.


Powered by vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum