Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Jetta MK II
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 15-04-2018, 19:56
VWJW's Avatar
VWJW VWJW is offline
Forum Newbee
 
Join Date: May 2016
Posts: 34
Unhappy Piepende Multi-V-snaar.

Goedenavond,

Ik rijd in een Golf 2 met een 1.8 AAM motor (uit een golf 3 / zonder airco) en heb al een tijdje last van een piepende multiriem.
Het geluid blijft zeg maar continu aanhouden (ook als ik langere stukken rijd).

De riem, dynamo, waterpomp en de stuurbekrachtigingspomp zijn pas vervangen en ik begrijp daarom ook niet waar het geluid dan vandaan komt.

Ik vraag mij af of iemand een idee heeft wat het kan zijn want ik wordt er onderhand wel een beetje gek van

Alvast bedankt.
Reply With Quote
  #2  
Old 15-04-2018, 20:35
ar1g3's Avatar
ar1g3 ar1g3 is offline
Volksforum Aandeelhouder
 
Join Date: Nov 2012
Posts: 1,577
Default

Is de riem voldoende gespannen? Piepen van de riem is meestal als hij niet genoeg spanning meer heeft, of als de rubber zodanig versleten is dat deze niet meer genoeg grip kan leveren. Gezien de riem onlangs vervangen is blijft da riemspanning dan over. Kijk ook eens of er geen contaminatie is, vet of olie op de riem of de poelies. Daarvan zal die namelijk ook gaan slippen. In dat geval riem vervangen en poelies goed schoon maken.

Blijft nog de mogelijkheid over dat het geen riem is die doorslipt, maar dat iets anders een gelijkaardig geluid maakt.

Begin met te checken of het wel degelijk de riem is die doorslipt. Daarna zou ik de riemspanning controleren.

Weet je welke riem er nu op zit? Op de riem staat normaal een nummer, hoogstwaarschijnlijk ziet die er in jouw geval zo uit: '6PK(X)XXX' waarbij er getal in de plaats van de X'jes zal staan.
__________________
'88 Golf 2 1.8 GTI 16v PL(project)
'01 Passat B5.5 1.9TDI PD
'95 Passat b4 1.9 TD (RIP)

"Cornering perfectly is like bringing a woman to climax.” - Jackie Stewart
Reply With Quote
  #3  
Old 15-04-2018, 21:30
VWJW's Avatar
VWJW VWJW is offline
Forum Newbee
 
Join Date: May 2016
Posts: 34
Default

Quote:
Originally Posted by ar1g3
Is de riem voldoende gespannen? Piepen van de riem is meestal als hij niet genoeg spanning meer heeft, of als de rubber zodanig versleten is dat deze niet meer genoeg grip kan leveren. Gezien de riem onlangs vervangen is blijft da riemspanning dan over. Kijk ook eens of er geen contaminatie is, vet of olie op de riem of de poelies. Daarvan zal die namelijk ook gaan slippen. In dat geval riem vervangen en poelies goed schoon maken.

Blijft nog de mogelijkheid over dat het geen riem is die doorslipt, maar dat iets anders een gelijkaardig geluid maakt.

Begin met te checken of het wel degelijk de riem is die doorslipt. Daarna zou ik de riemspanning controleren.

Weet je welke riem er nu op zit? Op de riem staat normaal een nummer, hoogstwaarschijnlijk ziet die er in jouw geval zo uit: '6PK(X)XXX' waarbij er getal in de plaats van de X'jes zal staan.


Bedankt voor je reactie,
Ik kan de riem net een kwart slag draaien en ik heb hem ook iets straker gehad maar dat deed ook niks . Ik heb de riem er ook af gehad en de motor laten draaien, toen was het geluid wel weg. (dus het komt daar ergens vandaan).

Er zit een 6PK894 riem op van Continental.

Zou het van de poelies kunnen komen en is het een aanrader om deze sowieso te vervangen?
Reply With Quote
  #4  
Old 15-04-2018, 21:56
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,769
Send a message via MSN to The_Maxx
Default

Misschien gewoon tijd voor een nieuwe riem? Ik vervang die tegelijk met de distributieriem, tenzij die eerder begint te piepen.

Hoe oud is de riem?

Kan idd ook een spanrol zijn, mocht die er op zitten. Dat is snel te horen door er een keer aan te draaien. Gelukkig zijn met een beetje handigheid daar de lagers los van te vervangen.
__________________
Vergeet dat ene boutje niet!
Daily: Polo 6N 1.4 1997
Project: Trabant 1.1 U 1991
Mijn andere hobby: http://pobresh.com/
Reply With Quote
  #5  
Old 15-04-2018, 22:01
VWJW's Avatar
VWJW VWJW is offline
Forum Newbee
 
Join Date: May 2016
Posts: 34
Default

Quote:
Originally Posted by The_Maxx
Misschien gewoon tijd voor een nieuwe riem? Ik vervang die tegelijk met de distributieriem, tenzij die eerder begint te piepen.

Hoe oud is de riem?

Kan idd ook een spanrol zijn, mocht die er op zitten. Dat is snel te horen door er een keer aan te draaien. Gelukkig zijn met een beetje handigheid daar de lagers los van te vervangen.


De riem is twee maanden geleden vervangen .

Ik heb er geen spanrol opzitten, hij wordt door de dynamo gespannen.

Hier onder voeg ik even een foto toe van hoe hij loopt.


Last edited by VWJW : 15-04-2018 at 22:16.
Reply With Quote
  #6  
Old 15-04-2018, 22:27
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,769
Send a message via MSN to The_Maxx
Default

Bij een nieuwe riem zou je idd niet verwachten dat het de riem zelf is.

Maar je hebt dus 2 riemen?
Dan is iig de stuurbekrachtigingspomp wel makkelijk te controleren door die riem eraf te halen. Wellicht is het juist die riem? Heeft die de pomp om te spannen?

Piepgeluiden kunnen ook komen van een te strak gespannen riem trouwens. Al zou een kwartslag vrij normaal moeten zijn.
__________________
Vergeet dat ene boutje niet!
Daily: Polo 6N 1.4 1997
Project: Trabant 1.1 U 1991
Mijn andere hobby: http://pobresh.com/
Reply With Quote
  #7  
Old 16-04-2018, 12:55
VWJW's Avatar
VWJW VWJW is offline
Forum Newbee
 
Join Date: May 2016
Posts: 34
Default

Ja er zitten 2 riemen op, 1 stuurt de dynamo en waterpomp aan en de ander mijn stuurbekrachtigingspomp.

Maar ik heb zojuist een 6pk893 riem gemonteerd (had er nog een liggen) Ipv een 6pk894 en nu lijkt het weg te zijn!
Reply With Quote
  #8  
Old 16-04-2018, 16:45
ar1g3's Avatar
ar1g3 ar1g3 is offline
Volksforum Aandeelhouder
 
Join Date: Nov 2012
Posts: 1,577
Default

Quote:
Originally Posted by VWJW
Ja er zitten 2 riemen op, 1 stuurt de dynamo en waterpomp aan en de ander mijn stuurbekrachtigingspomp.

Maar ik heb zojuist een 6pk893 riem gemonteerd (had er nog een liggen) Ipv een 6pk894 en nu lijkt het weg te zijn!

6pk893 is ook wat ik terugvind voor jouw motor zonder airco en zonder spanrol! Lijkt me straf dat die 1mm verschil in omtrek het verschil zou maken, maar op zich zou het wel kunnen natuurlijk!
__________________
'88 Golf 2 1.8 GTI 16v PL(project)
'01 Passat B5.5 1.9TDI PD
'95 Passat b4 1.9 TD (RIP)

"Cornering perfectly is like bringing a woman to climax.” - Jackie Stewart
Reply With Quote
  #9  
Old 16-04-2018, 20:27
VWJW's Avatar
VWJW VWJW is offline
Forum Newbee
 
Join Date: May 2016
Posts: 34
Default

Quote:
Originally Posted by ar1g3
6pk893 is ook wat ik terugvind voor jouw motor zonder airco en zonder spanrol! Lijkt me straf dat die 1mm verschil in omtrek het verschil zou maken, maar op zich zou het wel kunnen natuurlijk!


Er zit nu (weer) een nieuwe riem op dus nu maar kijken hoelang/of het wegblijft.
Ik zal het nummer in iedergeval even noteren voor de volgende keer.

Bedankt voor de hulp
Reply With Quote
  #10  
Old 17-04-2018, 18:03
bugs's Avatar
bugs bugs is offline
Postwhore
 
Join Date: Dec 2003
Posts: 1,063
Send a message via MSN to bugs
Default

Bij mijn Golf 2 slipte de v-snaar met nat weet ook heel snel, bij mij waren de poulies versleten.
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 08:33.


Powered by vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum