Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Audi
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #41  
Old 08-11-2018, 21:27
wessel97's Avatar
wessel97 wessel97 is offline
Postwhore
 
Join Date: Jun 2013
Posts: 1,418
Default

oke, de FMIC gaat nog even op zich laten wachten..ik ben er namelijk achter gekomen dat m'n koppeling slipt...

bij 3500 toeren als hij echt vol in boost zit maakt hij meer toeren maar trekt hij niet zo hard meer. ik dacht eerst dat het de turbo zou zijn die dan afzwakt zeg maar dat de powercurve zo loopt, maar het begint steeds eerder, je voelt gewoon dat het de koppeling is dit is ook voornamelijk in zn hogere versnellingen.

wel vreemd, heb de koppeling er nieuw ingezet bij zeg 205.000km en ik zit nu op 235.000km.. waarvan 20.000km met minder vermogen, ik heb wel gelezen dat de koppeling sneller klaar is bij een gechipte auto maar dit is wel heel snel. op de piek begint hij gewoon te slippen.

het kan misschien ook nog een andere oorzaak hebben dat weet ik niet, maar zou niet weten wat. Krukaskeerring kan het ook niet zijn die heb ik toen ook vervangen. Er hangt ook geen vloeistof onder.

anyway.. zucht, fijn is het natuurlijk niet, maar wel beter dat ik er nu achter kom nu ook de uitlaat onderweg is aangezien om die te monteren toch het subframe eraf moet komt dat eigenlijk wel beter uit. dan ben ik al over de helft

Nu heb ik dus advies nodig voor een koppeling (2 massavliegwiel is toen ook vernieuwd, neem aan dat ik die nu niet hoef te vernieuwen?) Ik heb al wel een Sachs gezien, die gaat tot 520nm koppel, ik heb geen idee of ik dat ga halen?

Een standaard koppeling zou schijnbaar niet over de 400nm mogen gaan dan gaat hij slippen en ik zit nu op 360-380nm.. is wel op het randje natuurlijk.

Ik wil in elk geval geen sinter koppelingsplaat, lijkt me niet echt ideaal in het dagelijks gebruik. Maar ik wil er dus wel een met de achterliggende gedachte dat hij straks 400-500pk aan moet kunnen.
__________________
- '99 Audi S3 1.8 20vt Quattro (Daily)
- '84 Golf mk1 cabrio (sold)
- '77 Golf mk1 1.1(sold)
- '92 polo 2F 1.0 poetsproject (sold)
- Batavus blackbuster (ex-daily)

'Smile, Listen, Agree and then do whatever the f*ck you wanted to do anyway'
Reply With Quote
  #42  
Old 08-11-2018, 21:46
tim_j's Avatar
tim_j tim_j is offline
Married to PC
 
Join Date: Mar 2008
Posts: 3,457
Default

Sinterplaat is inderdaad een Aan/uit koppeling. zal wel niet zo zwart-wit zijn als het klinkt, maar voor dagelijks (en file) lijkt het me niet ideaal.
Beter is inderdaad controleren of je geen lekkage hebt en de huidige staat van de drukgroep en plaat. Koppeling is wel lekker ontlucht?
__________________
'Dark burgundy' Golf 2 1.9 tdi 161pk/366nm 1990 - daily😃
'Calypso Green' Golf 2 1.8i GL 1990 - rear ended 😡
Reply With Quote
  #43  
Old 08-11-2018, 23:30
wessel97's Avatar
wessel97 wessel97 is offline
Postwhore
 
Join Date: Jun 2013
Posts: 1,418
Default

@Tim_J zover ik weet heb ik die destijds gewoon goed ontlucht, hij heeft eigenlijk nooit iets geks gedaan verder totdat ik afgelopen week het ook al een keer voelde. toen had ik de radio aan staan dus kon het niet goed thuisbrengen. Nu gebeurde het toen ik de radio niet aan had staan en het lijkt dus een slippende koppeling. Daarna heb ik ook ff een keer volgas in z'n 4,5 en 6 geprobeerd, zelfde verhaal.

Ik kan hem natuurlijk nog een keer ontluchten, maar als dat het probleem zou zijn zou dan het koppelings pedaal niet raar aan moeten voelen?
__________________
- '99 Audi S3 1.8 20vt Quattro (Daily)
- '84 Golf mk1 cabrio (sold)
- '77 Golf mk1 1.1(sold)
- '92 polo 2F 1.0 poetsproject (sold)
- Batavus blackbuster (ex-daily)

'Smile, Listen, Agree and then do whatever the f*ck you wanted to do anyway'
Reply With Quote
  #44  
Old 09-11-2018, 20:01
wessel97's Avatar
wessel97 wessel97 is offline
Postwhore
 
Join Date: Jun 2013
Posts: 1,418
Default

Heb vandaag nog eventjes wat dingen getest,

De koppeling lijkt minder/niet te slippen wanneer de auto nog koud is, remvloeistof die niet op peil staat kan schijnbaar ook nog een issue zijn, ook die stond netjes op peil.

Met de auto in zn 1e versnelling, handrem erop en op laten komen slaat de auto gewoon af, dan slipt hij niet.

Kan zo geen lekkages vinden verder, maar ik ga morgen even op de brug kijken of ik iets kan zien en de koppelingscilinder eventueel voor de zekerheid ontluchten (geen idee of het werkt maar is het proberen waard)
__________________
- '99 Audi S3 1.8 20vt Quattro (Daily)
- '84 Golf mk1 cabrio (sold)
- '77 Golf mk1 1.1(sold)
- '92 polo 2F 1.0 poetsproject (sold)
- Batavus blackbuster (ex-daily)

'Smile, Listen, Agree and then do whatever the f*ck you wanted to do anyway'
Reply With Quote
  #45  
Old 15-11-2018, 14:14
wessel97's Avatar
wessel97 wessel97 is offline
Postwhore
 
Join Date: Jun 2013
Posts: 1,418
Default

Nou, Heb de koppeling ontlucht en toen leek hij het beter te doen. Nu lijkt het weer terug te zijn, Ik weet niet wat er aan de hand is maar het probleem lijkt sporadisch te zijn... hij lijkt niet perse heel erg te slippen want de auto trekt wel gewoon door alleen het voelt raar aan.

Het koppelingspedaal lijkt ook anders aan te voelen, eerst was de koppeling nogal direct, beetje zo'n aan/uit gevoel. Nu is dat niet meer dus ik heb het gevoel dat er wel degelijk iets aan de hand is.

Bij mij op het werk kreeg ik van collega's te horen dat het de drukvingers zouden kunnen zijn, omdat er een set van LUK onder zit en die drukgroepen gereviseerd worden. of de hulpcilinder die onder het pedaal zit, dat het afdicht rubber voor het gat zit waardoor de koppeling niet goed pakt.

Het slippend 'gevoel' is vooral te merken in zn 4 en 5. 1,2 en 3 trekt hij goed door.
__________________
- '99 Audi S3 1.8 20vt Quattro (Daily)
- '84 Golf mk1 cabrio (sold)
- '77 Golf mk1 1.1(sold)
- '92 polo 2F 1.0 poetsproject (sold)
- Batavus blackbuster (ex-daily)

'Smile, Listen, Agree and then do whatever the f*ck you wanted to do anyway'
Reply With Quote
  #46  
Old 06-12-2018, 20:54
wessel97's Avatar
wessel97 wessel97 is offline
Postwhore
 
Join Date: Jun 2013
Posts: 1,418
Default

Oke, heb er even een tijdje wat dingen mee uitgetest en wat monteurs bij ons op het werk mee laten kijken en rijden maar ik kom er niet uit

Het blijkt nu dat de koppeling heel even slipt (minimaal) bij volgas, wanneer hij tussen de 3000-3500 toeren komt slipt hij een seconde of 2 lijkt het (toeren blijft ff hangen) daarna voel je hem oppikken en gaat door tot 6500 toeren zonder problemen. Het is geen motorisch probleem/gas dat blijft hangen het zit echt in de aandrijflijn

Dit is niet aanwezig in de 1e/2e versnelling (of het is dan lastiger te merken omdat je snel door die versnellingen heen bent).

Toen ik de koppelingscilinder ontlucht heb leek het even weg te zijn.. maar dat durf ik niet met 100% zekerheid te zeggen. Monteurs denken dat ik het moet gaan zoeken in de hulp-koppelingscilinder die achter het koppelingspedaal zit.

Toevallig iemand die al ooit een vergelijkbaar iets heeft meegemaakt/gezien heeft en/of tips heeft over wat ik nog meer zou kunnen checken?

Het is in elk geval niet de koppeling zelf die gaar is gelukkig.
__________________
- '99 Audi S3 1.8 20vt Quattro (Daily)
- '84 Golf mk1 cabrio (sold)
- '77 Golf mk1 1.1(sold)
- '92 polo 2F 1.0 poetsproject (sold)
- Batavus blackbuster (ex-daily)

'Smile, Listen, Agree and then do whatever the f*ck you wanted to do anyway'
Reply With Quote
  #47  
Old 06-12-2018, 21:16
René's Avatar
René René is offline
10k maniac
 
Join Date: Mar 2004
Posts: 20,817
Default

Je schrijft dat je toeren blijft hangen op moment van slippen.....maar als je koppeling slipt, dan zou deze toch moeten klimmen in toerental?

Zou het kunnen zijn dat je druklager wat stroef over de as glijdt en wat slecht weer terug komt?
Reply With Quote
  #48  
Old 06-12-2018, 21:51
wessel97's Avatar
wessel97 wessel97 is offline
Postwhore
 
Join Date: Jun 2013
Posts: 1,418
Default

Nou dat vind ik dus zo vreemd, het voelt als een koppeling die slipt alleen te weinig om het toerental ook echt snel te laten stijgen. Moet ook zeggen dat het wel lastig uit te leggen is.

Misschien dat het lukt om er een filmpje van te maken, zal ik morgen wel even kijken

Wat je zegt over het druklager zou natuurlijk kunnen, maar ik moet zeggen dat ik niets geks hoor met koppelen/ontkoppelen en het pedaal voelt ook niet echt vreemd aan. Zou ik dat misschien op een simpele manier kunnen checken?
__________________
- '99 Audi S3 1.8 20vt Quattro (Daily)
- '84 Golf mk1 cabrio (sold)
- '77 Golf mk1 1.1(sold)
- '92 polo 2F 1.0 poetsproject (sold)
- Batavus blackbuster (ex-daily)

'Smile, Listen, Agree and then do whatever the f*ck you wanted to do anyway'
Reply With Quote
  #49  
Old 11-12-2018, 00:02
wessel97's Avatar
wessel97 wessel97 is offline
Postwhore
 
Join Date: Jun 2013
Posts: 1,418
Default

Filmpje;

https://youtu.be/h6wPsU36ays

Zegt meer dat woorden natuurlijk
__________________
- '99 Audi S3 1.8 20vt Quattro (Daily)
- '84 Golf mk1 cabrio (sold)
- '77 Golf mk1 1.1(sold)
- '92 polo 2F 1.0 poetsproject (sold)
- Batavus blackbuster (ex-daily)

'Smile, Listen, Agree and then do whatever the f*ck you wanted to do anyway'
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 23:52.


Powered by vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum