Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Derby, Polo MK 1,2 en 3
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 09-01-2017, 22:09
RubenBD RubenBD is offline
Forum Newbee
 
Join Date: Jan 2017
Location / Country: Herentals
Posts: 2
Default motor polo 1992 86c 2f hapert bij vol gas

De motor van mijn Polo 86c 2f (1992, motorcode aau) hapert als ik mijn gas pedaal volledig induw. Dit haperen stopt van af 3000 rpm, dus boven de 3000 toeren werkt hij perfect. Als ik het gaspedaal geleidelijk aan induw hapert hij ook niet.
Is dit een ontstekingsprobleem? Of ligt dit eerder aan de brandstof/luchttoevoer? Het is een motor met een mono point injectie.
alvast bedankt,
Ruben
Reply With Quote
  #2  
Old 10-01-2017, 00:25
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Location / Country: Echt
Posts: 1,712
Send a message via MSN to The_Maxx
Default

Zou je ontsteking eens na gaan kijken. Kan zomaar een doorslaande boegiekabel zijn of een defecte verdelerkap.
Als je het probleem eerst niet had lijkt me dat zowat de enige oorzaak. Ontstekingstijdstip verplaatst zich niet zomaar.

Verder controleren op valse lucht, vaak is de voetpakking van het gasklephuis lek.
Brandstoftoevoer kan, maar het is op zich geen slecht idee om het brandstoffilter te vervangen. 9 van de 10x zit die bijna doorgerot onder de auto bij deze polotjes.
__________________
Vergeet dat ene boutje niet!
Daily: Polo 6N 1.4 1997
Project: Trabant 1.1 U 1991
Mijn andere hobby: http://pobresh.com/
Reply With Quote
  #3  
Old 10-01-2017, 20:43
RubenBD RubenBD is offline
Forum Newbee
 
Join Date: Jan 2017
Location / Country: Herentals
Posts: 2
Default

The Maxx,

Bedankt, ik zal de bougiekabels, bougies en verdelerkap eens na kijken.
Voetpakking heb ik vervangen want deze was gescheurd, ik dacht dat het hiermee opgelost ging zijn maar blijkbaar niet .
Is het ook niet zo dat de ontsteking d.m.v. vacuum vervroegd kan worden bij vol gas of heb ik dit verkeerd begrepen? dan zou het probleem eventueel ook in het vacuum systeem kunnen zitten?

mvg,
Ruben
Reply With Quote
  #4  
Old 11-01-2017, 00:00
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Location / Country: Echt
Posts: 1,712
Send a message via MSN to The_Maxx
Default

nee, AAU heeft een door de ECU geregelde, electronische vervroeging. Die is niet aan te passen.

Vacuumsysteem is vrij simpel -> je hebt 1 slang die via een klepje (ookwel specht, en zit aan het schutbord) naar het actiefkoolfilter gaat en 1 slangetje wat naar de defrosterklep gaat. Op zich kan er weinig mee mis gaan. of 1 van die slangen moet ergens een lekkage hebben of de defrosterklep is defect.
Carterontuchting zit na het luchtfilter maar voor dat er sensoren zitten, dus die zou geen problemen mogen geven (is geen valse lucht als die defect is)
__________________
Vergeet dat ene boutje niet!
Daily: Polo 6N 1.4 1997
Project: Trabant 1.1 U 1991
Mijn andere hobby: http://pobresh.com/
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 02:26.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum