Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Luchtgekoeld > Type 1 (kever '49->)
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 02-10-2011, 13:06
a.busser's Avatar
a.busser a.busser is offline
Volksforum Triple Action Donor - Paid my piece!
 
Join Date: Mar 2004
Posts: 2,154
Default Achter en Remlicht doet vreemd...

Vraagje,
Mijn rechter achterlamp brand veel feller dan mijn linker.
Net alsof het remlicht mee brand.
Remlichten doen het verder aan beide zijdes trouwens niet...
hoofdrem cilinder is vervangen door een ander exemplaar kan daar een verschil in zitten?
Slechte massa? Verkeerd aangesloten....?
Kortom, iemand een idee? Of liever nog, een oplossing?
__________________
facebook.com/OfficialPetrolhead
Reply With Quote
  #2  
Old 02-10-2011, 13:12
sinan's Avatar
sinan sinan is offline
VW Addict
 
Join Date: Feb 2010
Posts: 583
Default

waarschijnlijk de verkeerde watt gebruikt voor rem en standlicht
remlicht moet 21 w zijn
en de standlicht dacht ik 5 w
het heeft niets met je hoofd remcilinder te maken
Reply With Quote
  #3  
Old 02-10-2011, 13:16
a.busser's Avatar
a.busser a.busser is offline
Volksforum Triple Action Donor - Paid my piece!
 
Join Date: Mar 2004
Posts: 2,154
Default

Oke, dan kan ik die vast uit sluiten.
Rem en standlicht zitten echter in een lampje.
__________________
facebook.com/OfficialPetrolhead
Reply With Quote
  #4  
Old 02-10-2011, 14:36
sinan's Avatar
sinan sinan is offline
VW Addict
 
Join Date: Feb 2010
Posts: 583
Default

Quote:
Originally Posted by a.busser
Remlichten doen het verder aan beide zijdes trouwens niet...


als je remlichten beide niet werken kan het zijn dat je schakelaar aan de rempedaal het heeft begeven of losgeklikt is van zijn plaats
Reply With Quote
  #5  
Old 02-10-2011, 16:16
a.busser's Avatar
a.busser a.busser is offline
Volksforum Triple Action Donor - Paid my piece!
 
Join Date: Mar 2004
Posts: 2,154
Default

aan beide zijde een extra massa kabel gelegd.
Andere sensor in de remcilinder gedraaid.
(die er in zat was met 3 aansluitingen, ik heb maar 2 stekkers, die er nu in zit heeft 2 aansluitingen)
Op de remcilinder zitten echter 2 sensoren, hiervan nu een aangesloten. (die met 2 aansluitingen)
Kabel en zekering wordt ook warm....
Gemeten aan de achterlichten, een lampje krijg 3 volt, andere lampje 1,5 volt...
Standlicht werk wel....
__________________
facebook.com/OfficialPetrolhead
Reply With Quote
  #6  
Old 02-10-2011, 18:12
a.busser's Avatar
a.busser a.busser is offline
Volksforum Triple Action Donor - Paid my piece!
 
Join Date: Mar 2004
Posts: 2,154
Default

Draadbreuk onder de lpg tank....
Probleem opgelost!
__________________
facebook.com/OfficialPetrolhead
Reply With Quote
  #7  
Old 02-10-2011, 18:15
Jel Golf 2 GTI's Avatar
Jel Golf 2 GTI Jel Golf 2 GTI is offline
Volksforum Draaideur Donateur
 
Join Date: Nov 2008
Posts: 3,366
Default

__________________
Who am I? => Me

I want to die peacefully in my sleep, like my grandfather.. Not screaming and yelling like the passengers in his car.
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 19:57.


Powered by vBulletin
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum