Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Jetta MK II
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 10-06-2019, 07:59
michelleke michelleke is offline
Forum Newbee
 
Join Date: Jun 2019
Posts: 3
Default Golf 2 1.3 nz start niet meer.

Goedemorgend iedereen.
Ik heb hier al veel gelezen over golfkes die niet starten.
Dus de mijne is niet veel anders.
Ik heb hem rijdend weg gezet na een treffen en sinds dien doet hij het niet meer.
Hij gaat rond maar slaat niet aan.
Het gaat over een 1.3 NZ blokje.
Brandstof pomp in de koffer is getest als die onder de auto ook.
Brandstof relais 67 is vervangen.
Halgever is ook vervangen.
Onstekings module is ook vervangen.
Als ik probeer te starten gaat de brandstof pomp niet.
Relais overbruggen en dan doet hij het wel maar de auto start nog steeds niet.
Alle zekeringen heb ik ook al nagezien.
En ik heb ook gezien of de brandstof naar de injectiebalk word gepompt en dat is ook het geval, als ik de relais overbrugd.
Je hoort de relais wel klikken als ik hem test.
Ik word er een beetje ziek van want ik kan nog steeds niet rond karren terwijl het er wel mooi weer voor is.
Bedankt als vast voor de feedback
Groetjes
Reply With Quote
  #2  
Old 10-06-2019, 09:15
Rallyegolf20vt's Avatar
Rallyegolf20vt Rallyegolf20vt is offline
Draaideur Donateur - Retroracer
 
Join Date: Mar 2005
Posts: 869
Default

Is je ECU niet overleden door slechte massa?
__________________
There`s no substitute for Turbo engines

Rallyegolf 2.5 TFSI S-tronic Quattro
Rallyegolf
Reply With Quote
  #3  
Old 10-06-2019, 09:31
michelleke michelleke is offline
Forum Newbee
 
Join Date: Jun 2019
Posts: 3
Default

Is er een manier om deze te testen?
Reply With Quote
  #4  
Old 10-06-2019, 09:37
tim_j's Avatar
tim_j tim_j is offline
Married to PC
 
Join Date: Mar 2008
Posts: 3,471
Default

Ecu dood door slechte massa! Komt veel voor bij de nz. Wanneer massakabel naar de bak niet fris is bijv overlijd de ecu:/
__________________
'white' Octavia Combi 1.6tdi 2014 - Daily
'Dark burgundy' Golf 2 1.9 tdi 161pk/366nm 1990 - Sold to Gijs.
'Calypso Green' Golf 2 1.8i GL 1990 - rear ended 😡
Reply With Quote
  #5  
Old 10-06-2019, 20:04
michelleke michelleke is offline
Forum Newbee
 
Join Date: Jun 2019
Posts: 3
Default

Nog iemand dat en ecu heeft liggen?
Reply With Quote
  #6  
Old 11-06-2019, 07:57
RobertVoorst's Avatar
RobertVoorst RobertVoorst is offline
Volksforum Donateur - 1,5GB Fotoalbum-eigenaar
 
Join Date: May 2015
Posts: 424
Default

Typische gevalletje ECU overleden inderdaad, deze stuurt geloof ik ook de brandstofpomp aan bij de NZ.
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 21:16.


Powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum