Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Jetta MK I
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 03-01-2017, 16:50
JordiMk1 JordiMk1 is offline
Forum Newbee
 
Join Date: Feb 2014
Posts: 3
Default Caddy mk1 1600 diesel start niet.

Hallo VWvrienden!

Ik heb dit weekend het originele 1600 diesel blok terug ingebouwd in mijn caddy mk1 van '86. Hiervoor lag er een 1900td AAZ blok in.

Omdat ik de wagen wil verkopen wou ik hem terug origineel zetten.

Het blok is door mij uit de wagen gehaald en was toen in goede staat. Nu 3 jaar later krijg ik het blok niet meer gestart...

Na lang doorstarten lijkt het blok aan te slaan maar dit maar voor enkele seconden. Hij valt meteen weer uit. Na het vele doorstarten is mijn batterij ook steeds dood.

Ik dacht zelf aan lucht in de leidingen waardoor het blok geen diesel krijgt hebben jullie een methode om deze te ontluchten? Mogelijks zit de fout ook bij de afstelschroef. Ik heb indertijd deze schroef uit mijn dieselpomp gehaald om te gebruiken voor mijn td blok. Nu weet ik niet meer hoever deze in de dieselpomp gedraaid moet worden.

Zou iemand met een 1600 diesel blok eventueel de overige schroefdraad kunnen opmeten? Zodat ik deze plusminus correct kan zetten voor opstart.

Alvast bedankt!
Reply With Quote
  #2  
Old 03-01-2017, 20:26
golf mkII 16v golf mkII 16v is offline
Getting there...
 
Join Date: Oct 2005
Posts: 7,525
Default

Even aanslepen. pomp zal wel vast zitten
Reply With Quote
  #3  
Old 04-01-2017, 00:16
golffan golffan is offline
Forum Regular
 
Join Date: Nov 2010
Posts: 165
Default

Quote:
Originally Posted by JordiMk1
Hallo VWvrienden!

Ik heb dit weekend het originele 1600 diesel blok terug ingebouwd in mijn caddy mk1 van '86. Hiervoor lag er een 1900td AAZ blok in.

Omdat ik de wagen wil verkopen wou ik hem terug origineel zetten.

Het blok is door mij uit de wagen gehaald en was toen in goede staat. Nu 3 jaar later krijg ik het blok niet meer gestart...

Na lang doorstarten lijkt het blok aan te slaan maar dit maar voor enkele seconden. Hij valt meteen weer uit. Na het vele doorstarten is mijn batterij ook steeds dood.

Ik dacht zelf aan lucht in de leidingen waardoor het blok geen diesel krijgt hebben jullie een methode om deze te ontluchten? Mogelijks zit de fout ook bij de afstelschroef. Ik heb indertijd deze schroef uit mijn dieselpomp gehaald om te gebruiken voor mijn td blok. Nu weet ik niet meer hoever deze in de dieselpomp gedraaid moet worden.

Zou iemand met een 1600 diesel blok eventueel de overige schroefdraad kunnen opmeten? Zodat ik deze plusminus correct kan zetten voor opstart.

Alvast bedankt!




Er is een ringel geperst op de roetschroef, als je de contermoer tot dertegen draait, maw als je dus de roetschroef zo diep mogelijk indraaid staat hij volgens mij ongeveer een volledige toer te diep, ik zou hem zo zetten dan starten en vervolgens de schroef terugdraaien terwijl hij loopt, hij moet iets van een 1200 toeren draaien denk ik, draai hem dan terug uit tot hij rustig zijn 900 rpm draait. Zo was het toch bij mijn td, dus kan iets verschillen natuurlijk maar zo moet het wel lukken. succes
Reply With Quote
  #4  
Old 04-01-2017, 17:59
JordiMk1 JordiMk1 is offline
Forum Newbee
 
Join Date: Feb 2014
Posts: 3
Default

Quote:
Originally Posted by golffan
Er is een ringel geperst op de roetschroef, als je de contermoer tot dertegen draait, maw als je dus de roetschroef zo diep mogelijk indraaid staat hij volgens mij ongeveer een volledige toer te diep, ik zou hem zo zetten dan starten en vervolgens de schroef terugdraaien terwijl hij loopt, hij moet iets van een 1200 toeren draaien denk ik, draai hem dan terug uit tot hij rustig zijn 900 rpm draait. Zo was het toch bij mijn td, dus kan iets verschillen natuurlijk maar zo moet het wel lukken. succes


Ringel is er af, vandaar dat ik niet weet tot hoever hij er moet instaan.

Vandaag met de booster aan de batterij geprobeerd en de pomp opgevuld met diesel. Hij had meer zin om te starten en bleef ook enkele seconden draaien maar valt meteen weer uit. Nog mensen met ideeën?
Reply With Quote
  #5  
Old 04-01-2017, 18:18
Joey96 Joey96 is offline
Forum Regular
 
Join Date: Apr 2016
Posts: 197
Default

Km of 10 gaan slepen!!
Hielp bij mijn gtd blok die 3 jaar stil had gestaan ook
Toen liep die weer Maar reageerde nog niet op het gas uiteindelijk nieuwe pomp gestoken

Miss dat jou wel nog reageert op t gas na n end slepen Lekker 50 a 40 in zn 2
Reply With Quote
  #6  
Old 04-02-2017, 20:37
the puritan's Avatar
the puritan the puritan is offline
Forum Regular
 
Join Date: Mar 2014
Posts: 196
Default

Als je even een foto maakt van welke stelschroeven je de maten wilt weten, zal ik ze bij mijn standaard 1.6D even opmeten voor je.
__________________
Golf mk1 1.5
Reply With Quote
  #7  
Old 07-02-2017, 20:37
Gijs's Avatar
Gijs Gijs is offline
Volksforum Crew - Gijsmans
 
Join Date: Feb 2005
Posts: 7,336
Send a message via MSN to Gijs
Default

Quote:
Originally Posted by Joey96
Maar reageerde nog niet op het gas uiteindelijk nieuwe pomp gestoken

Niet heel gek, zo heb je pomp om zeep geholpen omdat die droog loopt..

Probeer zoveel mogelijk te vullen met diesel. Filter tot de rand vol zetten, aanzuigleiding naar de pomp los nemen en dan de pomp vol gieten met diesel.

Gloeit ie wel?
__________________
'06 Passat variant TDI+ 4Motion
'00 Golf VAN Variant ex-ANWB TDI
'96 Golf GTI 16v trackday
'91 Golf Syncro Country
'89 Golf CL VR6
'87 Golf GTI 16v ex-rally
'81 Transport Pick-up
'79 LT35 2.4 Diesel
Reply With Quote
  #8  
Old 07-02-2017, 21:07
Joey96 Joey96 is offline
Forum Regular
 
Join Date: Apr 2016
Posts: 197
Default

Quote:
Originally Posted by Gijs
Niet heel gek, zo heb je pomp om zeep geholpen omdat die droog loopt..

Probeer zoveel mogelijk te vullen met diesel. Filter tot de rand vol zetten, aanzuigleiding naar de pomp los nemen en dan de pomp vol gieten met diesel.

Gloeit ie wel?



Nee hadden de pomp en alles volgegooid met diesel ook het filter en zelfs via de retour aangezogen.

Schotten in de pomp zaten vast die kwamen los na n end slepen
Maar de pomp was vanbinnen zo verkleefd van het hele lange stilliggen dat die niet wou reageren op het gas.
Auto moest snel rijden dus andere pomp erop gezet
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 15:41.


Powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum