Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Jetta MK II
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 19-01-2021, 13:52
Function Function is offline
Forum Regular
 
Join Date: Sep 2011
Posts: 244
Default Golf 2 1.3 NZ start niet/slecht

Vorige week is het niet/slecht starten begonnen.
Na een ritje van 5 km en 5 minuten wachten starte de Golf niet meer.
Dacht eerst dat het te maken had met schuinvoorover parkeren op een verkeersdrempel.

Wat me opviel was dat bij het op contact zetten de 2x zoem van de brandstofpomp nu 1x lange zoem was.

Na 15 minuten proberen waarbij alle contacten van de bedradingen van de motor wat is bewogen en kloppen op de brandstofpomp onder de auto sloeg de motor mondjesmaat aan.
De pauze in de 2x zoem kwam ook weer terug.
Even later kon ik weer gewoon rijden.
Na weer 5 km weer opnieuw gestart en dat ging redelijk. Daarna nog een paar keer getest en wileswaar niet van harte maar startte wel steeds.

Vandaag wilde ik weer de auto gebruiken en starten met koude motor lukte.
Er was ook 2x zoem bij het op contact zetten
10 minuten gereden, 15 minuten gewacht en het starten lukte weer niet.
De 2x zoem van de brandstofpomp was weer 1 lange zoem.

Na lang proberen sloeg de motor soms aan.
Zo nu en dan was de uitlaat bij het starten wat knallerig (te veel gas geven?)
Slaat vooral aan bij geen/weinig gasgeven en valt weer snel uit bij gasgeven.
Maar soms slaat de motor goed aan en loopt dan ook goed.

Eerste inspectie gedaan aan de opvoerpomp(?) in de bagageruimte.
Stekker eraf gehad (benzine meter gaat uit).
Maakte geen verschil bij starten of lopende motor.

Hoe kan ik testen of het aan de brandstofpomp ligt?
Wat kan het anders zijn en hoe is dat te testen?
Hoe werkt de brandstofpomp bij het starten (van contact tot lopen)?
Reply With Quote
  #2  
Old 19-01-2021, 16:28
Misk Misk is offline
Forum Regular
 
Join Date: Oct 2019
Posts: 137
Default

Relais kan wel eens een probleem zijn (uit mijn hoofd nr 67 in het blauw). Wat bij mij enorm hielp (stilvallen, slecht starten e.d.) was het brandstoffilter onder de auto vervangen. Deze zit naast de pomp, volgensmij kost een Bosch filter een tientje.
Reply With Quote
  #3  
Old 19-01-2021, 17:40
VeeDubber's Avatar
VeeDubber VeeDubber is offline
Volksforum Crew - S2 Racer
 
Join Date: Dec 2003
Posts: 6,423
Default

Pomp moet een paar seconden lopen en dan stilvallen. Dat hij dat in 2x doet is vreemd. De tips van Misk zijn al zeker nuttig. Ook kan de pomp zwaar lopen. Eventueel testen met een directe plus (let wel op ivm benzine en vonken)
__________________
Reply With Quote
  #4  
Old 21-01-2021, 22:19
Function Function is offline
Forum Regular
 
Join Date: Sep 2011
Posts: 244
Default

Start opeens weer als vanouds!

2 dagen de Golf flink gebruikt en geen startproblemen meer.
Weer duidelijke 2x zoem bij op contact zetten, zoals voorheen.

Enige wat ik kan bedenken is dat de Golf 5 weken vooral had stilgestaan.
En dat vond ie niet ok.

Het brandstoffilter wordt wel alsnog vervangen.

Bedankt voor het meedenken!


@VeeDubber:
Weet je zeker dat tijdens het op contact zetten van een NZ de brandstofpomp maar één keer zoemt?
Mijn vorige Golf 2 NZ zoemde namelijk ook 2 keer. Het is vlak na elkaar.

Kan iemand dit bevestigen?
Reply With Quote
  #5  
Old 25-01-2021, 11:48
Ralfons's Avatar
Ralfons Ralfons is offline
Forum Regular
 
Join Date: Dec 2007
Posts: 260
Default

Bij mijn 1.3 nz zoemt ie ook 2 x bij een 'nieuwe start', duurt ongeveer een seconde per zoem. Hoe het zit bij een 'warme' start weet ik niet
Reply With Quote
  #6  
Old 25-01-2021, 13:07
VeeDubber's Avatar
VeeDubber VeeDubber is offline
Volksforum Crew - S2 Racer
 
Join Date: Dec 2003
Posts: 6,423
Default

Quote:
Originally Posted by Function
@VeeDubber:
Weet je zeker dat tijdens het op contact zetten van een NZ de brandstofpomp maar één keer zoemt?
Mijn vorige Golf 2 NZ zoemde namelijk ook 2 keer. Het is vlak na elkaar.

Kan iemand dit bevestigen?


Ik heb alleen maar injectie-modellen gehad, dus ben bij de 1.3 niet 100% zeker!
__________________
Reply With Quote
  #7  
Old 25-01-2021, 13:47
RobertVoorst's Avatar
RobertVoorst RobertVoorst is offline
Volksforum Donateur - 1,5GB Fotoalbum-eigenaar
 
Join Date: May 2015
Posts: 821
Default

Er zit een opvoerpomp in de tank én een onder auto. Beide moeten gaan zoemen als je hem op contact zet voor ca. 2-3 seconden. Het kan zijn dat de 'dubbele zoem' zoals jij hem beschrijft een vertraging tussen de 2 pompen is. In feite moet je een enkel constante zoem horen van 2-3 seconden bij schakelen van het contact naar positie 1.

Je kan de opvoerpomp los beluisteren door onder de auto de hoofdpomp los te koppelen (stekker bij dat zwarte plastic doosje onder de auto eraf).


Quote:
Originally Posted by VeeDubber
Ik heb alleen maar injectie-modellen gehad, dus ben bij de 1.3 niet 100% zeker!


NZ is ook een Injectiemotor (Digijet). Zelfde pompopstelling als de 1,8i motoren.
Reply With Quote
  #8  
Old 25-01-2021, 14:11
VeeDubber's Avatar
VeeDubber VeeDubber is offline
Volksforum Crew - S2 Racer
 
Join Date: Dec 2003
Posts: 6,423
Default

Quote:
Originally Posted by RobertVoorst
Er zit een opvoerpomp in de tank én een onder auto. Beide moeten gaan zoemen als je hem op contact zet voor ca. 2-3 seconden. Het kan zijn dat de 'dubbele zoem' zoals jij hem beschrijft een vertraging tussen de 2 pompen is. In feite moet je een enkel constante zoem horen van 2-3 seconden bij schakelen van het contact naar positie 1.

Je kan de opvoerpomp los beluisteren door onder de auto de hoofdpomp los te koppelen (stekker bij dat zwarte plastic doosje onder de auto eraf).




NZ is ook een Injectiemotor (Digijet). Zelfde pompopstelling als de 1,8i motoren.


ok ok ok....Ik heb alleen maar 1.8 modellen gehad in de Mk2. Zo beter?
__________________
Reply With Quote
  #9  
Old 25-01-2021, 14:29
RobertVoorst's Avatar
RobertVoorst RobertVoorst is offline
Volksforum Donateur - 1,5GB Fotoalbum-eigenaar
 
Join Date: May 2015
Posts: 821
Default

Quote:
Originally Posted by VeeDubber
ok ok ok....Ik heb alleen maar 1.8 modellen gehad in de Mk2. Zo beter?


Reply With Quote
  #10  
Old 27-01-2021, 20:10
DeZwaan DeZwaan is offline
Forum Newbee
 
Join Date: Apr 2020
Posts: 11
Default

Quote:
Originally Posted by Function
Start opeens weer als vanouds!

2 dagen de Golf flink gebruikt en geen startproblemen meer.
Weer duidelijke 2x zoem bij op contact zetten, zoals voorheen.

Enige wat ik kan bedenken is dat de Golf 5 weken vooral had stilgestaan.
En dat vond ie niet ok.

Het brandstoffilter wordt wel alsnog vervangen.

Bedankt voor het meedenken!


@VeeDubber:
Weet je zeker dat tijdens het op contact zetten van een NZ de brandstofpomp maar één keer zoemt?
Mijn vorige Golf 2 NZ zoemde namelijk ook 2 keer. Het is vlak na elkaar.

Kan iemand dit bevestigen?


Mijn Golf 2 1.3 zoemt ook duidelijk 2x na contact aan. Ik hoor ook duidelijk een relais 2x klikken tijdens het zoemen.
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 20:22.


Powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum