Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Audi
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 27-05-2019, 18:07
wessel97's Avatar
wessel97 wessel97 is offline
Postwhore
 
Join Date: Jun 2013
Posts: 1,466
Default Audi S3 slaat niet meteen de eerste keer aan bij starten

Sinds dat ik de brandstofpomp bij mijn S3 vervangen heb slaat de auto bij koude start nooit de eerste keer aan. Wanneer ik hem de eerste keer start kan ik minuten doorgaan en uiteindelijk slaat hij dan met wat ploffen aan. Maar met even rond laten gaan en dan nog een keer proberen slaat hij meteen bij de tweede poging starten aan... altijd!

Nu was mijn eerste ingeving misschien is het terugslagklepje kapot. Maar ik kan er nergens een vinden, hetgeen waarvan ik dacht dat het een terugslagklepje was blijkt het niet te zijn.. die is hol van binnen en sluit aan op de slang die (denk ik) naar de secundaire pomp gaat (die het overhevelt)




Nu zat deze wel bij de nieuwe pomp en ik weet niet meer of het misschien op de oude pomp wel een terugslagklepje was.. de nieuwe is wel gewoon van VDO dus ik neem aan dat het klopt.

Het kan ook zijn dat een van de slangaansluitingen lekt. Een slang kreeg ik er namelijk niet helemaal overheen geschoven omdat deze voort zo hard is dat het amper flexibel meer is en de andere had ik geen juiste klem voor op dat moment en zit dus met een draaiklem vast.




Iemand die toevallig wat meer ervaring heeft met dit probleem? Ik wil de pomp er even uithalen maar heb geen zin om het een aantal keer te doen dus als iemand enig idee heeft waar ik het in moet zoeken hoor ik het graag
__________________
- '99 Audi S3 1.8 20vt Quattro (Daily)
- '84 Golf mk1 cabrio (sold)
- '77 Golf mk1 1.1(sold)
- '97 Polo Harlekin
- Batavus blackbuster (ex-daily)

'Smile, Listen, Agree and then do whatever the f*ck you wanted to do anyway'
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 10:52.


Powered by vBulletin
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum