Volksforum.com

Volksforum.com (http://www.volksforum.com/forum/index.php)
-   Polo 6N, 6N2, 9N and 6R (http://www.volksforum.com/forum/forumdisplay.php?f=78)
-   -   Problem with Volkswagen Polo (http://www.volksforum.com/forum/showthread.php?t=141578)

PeterMur 24-12-2017 16:52

Problem with Volkswagen Polo
 
Hello! Something happened with my Volkswagen. The engine began to run unevenly, appeared to vibrate, and the oil consumption increased. Has anyone encountered this problem? What is the reason?

PeterMur 28-02-2018 00:54

Hello! Thanks for the tips! I found a great website with repair kits. I solved the problem cheaply and quickly. There were no problems with the delivery. https://vanos-bmw.com/product/membr...vag-036103464ah

SciroccomTDI 28-02-2018 08:50

Quote:
Originally Posted by PeterMur
Hello! Something happened with my Volkswagen. The engine began to run unevenly, appeared to vibrate, and the oil consumption increased. Has anyone encountered this problem? What is the reason?


The reason is probably it's age. If it is 30 years old - it is just old. If it is 5 years old - it is pretty normal.

;) ;) ;)

yuli 28-02-2018 08:56

@SciroccomTDI

Je zit te lullen met een robot.. :D

SciroccomTDI 28-02-2018 09:38

Ik weet het, ik weet het :D

yuli 28-02-2018 09:53

Ze worden wel steeds beter moet ik bekennen..

EnVeeZee 28-02-2018 22:53

idd, twee maand geduld tussen posts en dan pas een linkje :D


All times are GMT +1. The time now is 21:23.

Powered by vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.